<!doctype html><html lang="es-MX"><head><meta name="propeller" content="5fc66d43e489fb3dcaf862d36f886b70"><meta name="google-site-verification" content="rAN5A_Wd3O0kh6WsjFsUA3esd6V9Bhyagwj8YvzENaE" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>El diputado Juan Ramón Torres va también por precandidatura en Ahome &#8211; Ríodoce</title><style id="rocket-critical-css">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</style><meta property="og:title" content="El diputado Juan Ramón Torres va también por precandidatura en Ahome" /><meta property="og:description" content="El diputado local, Juan Ramón Torres Navarro, se registró como precandidato a la alcaldía de Ahome por el partido Movimiento de Regeneración Nacional, esta" /><meta property="og:url" content="https://riodoce.mx/2021/02/05/el-diputado-juan-ramon-torres-va-tambien-por-precandidatura-en-ahome/" /><meta property="og:image" content="https://riodoce.mx/wp-content/uploads/2021/02/diputado-Juan-Ramón-Torres.jpg" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="El diputado Juan Ramón Torres va también por precandidatura en Ahome" /><meta name="twitter:description" content="El diputado local, Juan Ramón Torres Navarro, se registró como precandidato a la alcaldía de Ahome por el partido Movimiento de Regeneración Nacional, esta" /><meta name="twitter:image" content="https://riodoce.mx/wp-content/uploads/2021/02/diputado-Juan-Ramón-Torres.jpg" /><meta name="author" content="Luis Fernando Nájera" /><link rel="alternate" type="application/rss+xml" title="Ríodoce &raquo; Feed" href="https://riodoce.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Ríodoce &raquo; RSS de los comentarios" href="https://riodoce.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='preload' id='fliptimer-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/fliptimer-wp/fliptimer/fliptimer-2e2322acf8fa67e5001891de89979e69.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-block-library-css' href='https://riodoce.mx/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='elementor-hello-theme-style-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/themes/elementor-hello-theme-master/style-ac9c04137c7d47544f8a7afaf777a911.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='elementor-icons-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min-5.7.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='elementor-animations-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/animations/animations.min-2.9.14.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='elementor-frontend-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/css/frontend.min-2.9.14.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='elementor-pro-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/css/frontend.min-2.9.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='uael-frontend-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min-1.24.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jet-blog-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog-b4d56dc17e4a0cd0d38a74c4b81b6764.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-5-all-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min-2.9.14.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-4-shim-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min-2.9.14.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='elementor-global-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/global-a9c2991352b5d0214ddfde43105bdd53.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='elementor-post-84-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-84-ac8fcec21389ad94ae386ddc8dd103fa.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='elementor-post-339-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-339-062f0fcb2646eb5eb346c9ddbce3c47d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='elementor-post-431-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-431-64986e26a3a95feba3295aa02d9ad137.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='elementor-post-444-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-444-5fd3a2478b8805f614a6c09eb5f50783.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://riodoce.mx/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style><link rel='preload' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='elementor-icons-shared-0-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min-5.12.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='elementor-icons-fa-brands-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min-5.12.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='elementor-icons-fa-solid-css' href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min-5.12.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var uael_script = {"post_loader":"https:\/\/riodoce.mx\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php","search_str":"Search:","table_not_found_str":"No matching records found","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/riodoce.mx\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/riodoce.mx\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
var uael = {"ajax_url":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php"};
var uaelRegistration = {"invalid_mail":"Enter valid Email!","pass_unmatch":"The specified password do not match!","required":"This Field is required!","form_nonce":"52e352a52c","incorrect_password":"Error: The Password you have entered is incorrect.","invalid_username":"Unknown username. Check again or try your email address.","invalid_email":"Unknown email address. Check again or try your username."}; /* ]]> */</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								jQuery(document).ready(function(){
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});</script> <script data-minify="1" type='text/javascript' src='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/fliptimer-wp/fliptimer/jquery.fliptimer-3e79438035f1fe6121e3274fc550c38d.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min-2.9.14.js' defer></script> <link rel='https://api.w.org/' href='https://riodoce.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://riodoce.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://riodoce.mx/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Se registra secretario del Ayuntamiento como precandidato de Morena a la alcaldía de Ahome' href='https://riodoce.mx/2021/02/05/se-registra-secretario-del-ayuntamiento-como-precandidato-de-morena-a-la-alcaldia-de-ahome/' /><meta name="generator" content="WordPress 5.4.4" /><link rel="canonical" href="https://riodoce.mx/2021/02/05/el-diputado-juan-ramon-torres-va-tambien-por-precandidatura-en-ahome/" /><link rel='shortlink' href='https://riodoce.mx/?p=308366' /><link rel="alternate" type="application/json+oembed" href="https://riodoce.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Friodoce.mx%2F2021%2F02%2F05%2Fel-diputado-juan-ramon-torres-va-tambien-por-precandidatura-en-ahome%2F" /><link rel="alternate" type="text/xml+oembed" href="https://riodoce.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Friodoce.mx%2F2021%2F02%2F05%2Fel-diputado-juan-ramon-torres-va-tambien-por-precandidatura-en-ahome%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.21.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1617266720626422","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
         (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
         m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
         })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

         ga('create', 'UA-37140101-1', 'riodoce.mx');
         ga('send', 'pageview');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1617266720626422",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/riodoce-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-308366 single-format-standard elementor-default elementor-kit-274470 elementor-page-431"><div data-elementor-type="header" data-elementor-id="84" class="elementor elementor-84 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-687f87b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="687f87b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-637ce2c elementor-column elementor-col-100 elementor-top-column" data-id="637ce2c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-7ffb00e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7ffb00e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-dd9cd98 elementor-column elementor-col-33 elementor-inner-column" data-id="dd9cd98" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b419d7 elementor-widget elementor-widget-image" data-id="1b419d7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx"> <img width="768" height="142" src="https://riodoce.mx/wp-content/uploads/2021/02/LOGO-18-ANIVERSARIO-02-768x142.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/02/LOGO-18-ANIVERSARIO-02-768x142.png 768w, https://riodoce.mx/wp-content/uploads/2021/02/LOGO-18-ANIVERSARIO-02-300x55.png 300w, https://riodoce.mx/wp-content/uploads/2021/02/LOGO-18-ANIVERSARIO-02-1024x189.png 1024w, https://riodoce.mx/wp-content/uploads/2021/02/LOGO-18-ANIVERSARIO-02-1536x283.png 1536w, https://riodoce.mx/wp-content/uploads/2021/02/LOGO-18-ANIVERSARIO-02-2048x378.png 2048w" sizes="(max-width: 768px) 100vw, 768px" /> </a></div></div></div><div class="elementor-element elementor-element-aa5192d elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="aa5192d" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">febrero 5, 2021 5:21 PM</div></div></div></div></div></div><div class="elementor-element elementor-element-0b24077 elementor-hidden-phone elementor-column elementor-col-33 elementor-inner-column" data-id="0b24077" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-53bf587 elementor-widget elementor-widget-image" data-id="53bf587" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://comunicacionnoticias.diputados.gob.mx/comunicacion/index.php/eventos/balance-legislativo-#gsc.tab=0" target="_blank"> <img width="800" height="98" src="https://riodoce.mx/wp-content/uploads/2021/01/balance_legislativo-1024x126.jpg" class="attachment-large size-large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/01/balance_legislativo-1024x126.jpg 1024w, https://riodoce.mx/wp-content/uploads/2021/01/balance_legislativo-300x37.jpg 300w, https://riodoce.mx/wp-content/uploads/2021/01/balance_legislativo-768x95.jpg 768w, https://riodoce.mx/wp-content/uploads/2021/01/balance_legislativo.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-5cbeec7 elementor-hidden-phone elementor-column elementor-col-33 elementor-inner-column" data-id="5cbeec7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2980083 elementor-widget elementor-widget-image" data-id="2980083" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx/categoria/javier/"> <img width="215" height="313" src="https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber.png 215w, https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber-206x300.png 206w" sizes="(max-width: 215px) 100vw, 215px" /> </a></div></div></div><div class="elementor-element elementor-element-0472c3e timer elementor-widget elementor-widget-shortcode" data-id="0472c3e" data-element_type="widget" id="timer" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div id="fliptimer_JgPFziVG"></div> <script type="text/javascript">jQuery(document).ready(function() {
		jQuery("#fliptimer_JgPFziVG").flipTimer({
			date:"2017/05/15 00:00:00",
			timeZone:-7,
			past:true,
			
			//The number of days to be shown
			dayTextNumber:"4",
			
			//Show-Hide Day, Hour, Minute, Seconds
			showDay:true,
			showHour:false,
			showMinute:false,
			showSecond:false,
			
			//Texts
			dayText:"",
			hourText:"",
			minuteText:"",
			secondText:"",
			
			//Flip style
			bgColor:"#ffffff",
			dividerColor:"",
			digitColor:"#000000",
			textColor:"",
			borderRadius:0,
			boxShadow:false,
			
			//Multi color
			multiColor:false,
			
			//Timer on finish function
			onFinish:function() {}
		});
	});</script></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-053b5ff elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="053b5ff" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-7c7d315 elementor-column elementor-col-25 elementor-inner-column" data-id="7c7d315" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a41eff1 elementor-nav-menu__align-left elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="a41eff1" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shutter-out-horizontal"><ul id="menu-1-a41eff1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-437"><a href="https://riodoce.mx/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224202"><a href="https://riodoce.mx/categoria/impreso/" class="elementor-item">Impreso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://riodoce.mx/categoria/policiaca/" class="elementor-item">Policíaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223876"><a href="https://riodoce.mx/categoria/culiacan/" class="elementor-item">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-236798"><a href="https://riodoce.mx/categoria/estatal/" class="elementor-item">Estatal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223875"><a href="https://riodoce.mx/categoria/mexico-nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224225"><a href="https://riodoce.mx/categoria/mundo/" class="elementor-item">Mundo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-224226"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224227"><a href="https://riodoce.mx/categoria/javier/" class="elementor-sub-item">Javier Valdez</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277375"><a href="https://riodoce.mx/categoria/coronavirus/america-latina-asoma-la-cabeza/" class="elementor-sub-item">América Latina Asoma la Cabeza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224229"><a href="https://riodoce.mx/categoria/juiciochapo/" class="elementor-sub-item">El Chapo en el Banquillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224228"><a href="https://riodoce.mx/categoria/mexicopaisdefosas/" class="elementor-sub-item">México País de Fosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224230"><a href="https://riodoce.mx/categoria/elcarteldelacomida/" class="elementor-sub-item">El Cártel de la Comida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228997"><a href="https://riodoce.mx/categoria/nicaragua/" class="elementor-sub-item">Especial Nicaragua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237506"><a href="https://riodoce.mx/categoria/tenemos-que-hablar/" class="elementor-sub-item">Tenemos que Hablar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237830"><a href="https://riodoce.mx/categoria/el-sobreviviente-inaudito/" class="elementor-sub-item">El Sobreviviente Inaudito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240397"><a href="https://riodoce.mx/categoria/marcos/" class="elementor-sub-item">Marcos sin Armas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243711"><a href="https://riodoce.mx/categoria/proyecto-miroslava/" class="elementor-sub-item">Proyecto Miroslava</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295278"><a href="https://riodoce.mx/categoria/lozoya/" class="elementor-sub-item">Lozoya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295279"><a href="https://riodoce.mx/categoria/hsbc/" class="elementor-sub-item">HSBC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295277"><a href="https://riodoce.mx/categoria/cesar-duarte/" class="elementor-sub-item">César Duarte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300179"><a href="https://riodoce.mx/categoria/camino-a-encontrarles/" class="elementor-sub-item">#CaminoaEncontrarles</a></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-a41eff1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-437"><a href="https://riodoce.mx/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224202"><a href="https://riodoce.mx/categoria/impreso/" class="elementor-item">Impreso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://riodoce.mx/categoria/policiaca/" class="elementor-item">Policíaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223876"><a href="https://riodoce.mx/categoria/culiacan/" class="elementor-item">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-236798"><a href="https://riodoce.mx/categoria/estatal/" class="elementor-item">Estatal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223875"><a href="https://riodoce.mx/categoria/mexico-nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224225"><a href="https://riodoce.mx/categoria/mundo/" class="elementor-item">Mundo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-224226"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224227"><a href="https://riodoce.mx/categoria/javier/" class="elementor-sub-item">Javier Valdez</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277375"><a href="https://riodoce.mx/categoria/coronavirus/america-latina-asoma-la-cabeza/" class="elementor-sub-item">América Latina Asoma la Cabeza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224229"><a href="https://riodoce.mx/categoria/juiciochapo/" class="elementor-sub-item">El Chapo en el Banquillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224228"><a href="https://riodoce.mx/categoria/mexicopaisdefosas/" class="elementor-sub-item">México País de Fosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224230"><a href="https://riodoce.mx/categoria/elcarteldelacomida/" class="elementor-sub-item">El Cártel de la Comida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228997"><a href="https://riodoce.mx/categoria/nicaragua/" class="elementor-sub-item">Especial Nicaragua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237506"><a href="https://riodoce.mx/categoria/tenemos-que-hablar/" class="elementor-sub-item">Tenemos que Hablar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237830"><a href="https://riodoce.mx/categoria/el-sobreviviente-inaudito/" class="elementor-sub-item">El Sobreviviente Inaudito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240397"><a href="https://riodoce.mx/categoria/marcos/" class="elementor-sub-item">Marcos sin Armas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243711"><a href="https://riodoce.mx/categoria/proyecto-miroslava/" class="elementor-sub-item">Proyecto Miroslava</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295278"><a href="https://riodoce.mx/categoria/lozoya/" class="elementor-sub-item">Lozoya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295279"><a href="https://riodoce.mx/categoria/hsbc/" class="elementor-sub-item">HSBC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295277"><a href="https://riodoce.mx/categoria/cesar-duarte/" class="elementor-sub-item">César Duarte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300179"><a href="https://riodoce.mx/categoria/camino-a-encontrarles/" class="elementor-sub-item">#CaminoaEncontrarles</a></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-1f77dec elementor-column elementor-col-25 elementor-inner-column" data-id="1f77dec" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-947f233 elementor-hidden-phone elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="947f233" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-f89bd67" href="https://www.facebook.com/riodoceperiodismo/" target="_blank"> <span class="elementor-screen-only">Facebook-f</span> <i class="fab fa-facebook-f"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ce0dd71" href="https://twitter.com/riodoce_mx/" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b5572a6" href="https://www.youtube.com/channel/UCUqof5JUv4tBnfyP3kpdZmw" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-20fb989 elementor-column elementor-col-25 elementor-inner-column" data-id="20fb989" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-944febc elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="944febc" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://riodoce.mx" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div><div class="elementor-element elementor-element-3281414 elementor-column elementor-col-25 elementor-inner-column" data-id="3281414" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-983cd9c elementor-align-justify elementor-mobile-align-justify elementor-widget elementor-widget-button" data-id="983cd9c" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjQ0NCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-icon elementor-align-icon-left"> <i class="fa fa-bars" aria-hidden="true"></i> </span> <span class="elementor-button-text"></span> </span> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><div data-elementor-type="single" data-elementor-id="431" class="elementor elementor-431 elementor-location-single post-308366 post type-post status-publish format-standard has-post-thumbnail hentry category-ahome category-elecciones-sinaloa tag-ahome tag-elecciones tag-juan-ramon-torres tag-morena" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-4e446f8a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4e446f8a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7bc2e7bb elementor-column elementor-col-50 elementor-top-column" data-id="7bc2e7bb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1d992860 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1d992860" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">El diputado Juan Ramón Torres va también por precandidatura en Ahome</h1></div></div><div class="elementor-element elementor-element-646ee2ef elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="646ee2ef" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author"> <a href="https://riodoce.mx/author/najera/"> <span class="elementor-icon-list-icon"> <i class="fa fa-user-circle-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> <span class="elementor-post-info__item-prefix">Por</span> Luis Fernando Nájera </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-e2afef6 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i class="fa fa-tags" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://riodoce.mx/categoria/estatal/ahome/" class="elementor-post-info__terms-list-item">Ahome</a>, <a href="https://riodoce.mx/categoria/elecciones-sinaloa/" class="elementor-post-info__terms-list-item">Elecciones Sinaloa</a> </span> </span></li><li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished"> <a href="https://riodoce.mx/2021/02/05/"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> febrero 5, 2021 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 5:20 pm </span></li></ul></div></div><div class="elementor-element elementor-element-761f1f5e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="761f1f5e" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img src="https://riodoce.mx/wp-content/uploads/elementor/thumbs/diputado-Juan-Ramón-Torres-p2fvewtpnl9d7iga28l6l38mvygxdjxjfqfzl9pci0.jpg" title="diputado Juan Ramón Torres" alt="diputado Juan Ramón Torres" /></div></div></div><div class="elementor-element elementor-element-3b08ca7b elementor-widget elementor-widget-theme-post-content" data-id="3b08ca7b" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>El diputado local, Juan Ramón Torres Navarro, se registró como precandidato a la alcaldía de Ahome por el partido Movimiento de Regeneración Nacional, esta tarde de viernes.</p><p>Vicepresidente de la mesa directiva del Congreso local durante dos años, el legislador obtuvo sin problema el registro.</p><p>En la víspera, afirmó que buscaría la candidatura de Morena para la alcaldía de Ahome para iniciar la reforma del municipio con base a los principios de “no robar, no mentir y no engañar” que promulgan los verdaderos militantes del partido.</p><p>Dijo que el estado está por iniciar la Cuarta Transformación que comenzó en el país y que en Ahome quedó trunca.</p><p>Torres Navarro afirmó en sus redes sociales que aceptará la decisión que Morena tome en el caso.</p><p>El plazo para registrarse como aspirante a la candidatura a la alcaldía de Ahome vence este domingo.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1617266720626422" data-ad-slot="3208165113"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="elementor-element elementor-element-3641b377 elementor-widget elementor-widget-post-info" data-id="3641b377" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-178a5d0 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i class="fa fa-tags" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://riodoce.mx/etiqueta/ahome/" class="elementor-post-info__terms-list-item">Ahome</a>, <a href="https://riodoce.mx/etiqueta/elecciones/" class="elementor-post-info__terms-list-item">elecciones</a>, <a href="https://riodoce.mx/etiqueta/juan-ramon-torres/" class="elementor-post-info__terms-list-item">Juan Ramón Torres</a>, <a href="https://riodoce.mx/etiqueta/morena/" class="elementor-post-info__terms-list-item">morena</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-34b82f55 elementor-share-buttons--skin-flat elementor-grid-5 elementor-grid-mobile-1 elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="34b82f55" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Compartir en facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Compartir en twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Compartir en whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email"> <span class="elementor-share-btn__icon"> <i class="fas fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Compartir en email</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Email </span></div></div></div></div></div></div><div class="elementor-element elementor-element-1c5d083 elementor-widget elementor-widget-html" data-id="1c5d083" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1617266720626422" data-ad-slot="3208165113"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="elementor-element elementor-element-183dcfec elementor-author-box--link-yes elementor-author-box--image-valign-middle elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="183dcfec" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://riodoce.mx/author/najera/" class="elementor-author-box__avatar"> <img src="https://riodoce.mx/wp-content/uploads/2019/05/screenshot.jpg" alt="Luis Fernando Nájera"> </a><div class="elementor-author-box__text"> <a href="https://riodoce.mx/author/najera/"><h4 class="elementor-author-box__name">Luis Fernando Nájera</h4> </a><div class="elementor-author-box__bio"></div> <a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://riodoce.mx/author/najera/"> Todas las Publicaciones » </a></div></div></div></div><div class="elementor-element elementor-element-e5fb0ab elementor-widget elementor-widget-post-navigation" data-id="e5fb0ab" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://riodoce.mx/2021/02/05/se-registra-secretario-del-ayuntamiento-como-precandidato-de-morena-a-la-alcaldia-de-ahome/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Previo</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Se registra secretario del Ayuntamiento como precandidato de Morena a la alcaldía de Ahome</span></span></a></div><div class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div><div class="elementor-element elementor-element-5561a374 elementor-widget elementor-widget-divider" data-id="5561a374" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-4d72a69 elementor-widget elementor-widget-facebook-comments" data-id="4d72a69" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-comments" data-href="https://riodoce.mx?p=308366" data-numposts="10" data-order-by="social" style="min-height: 1px"></div></div></div></div></div></div><div class="elementor-element elementor-element-205c99e elementor-column elementor-col-50 elementor-top-column" data-id="205c99e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a218b14 elementor-widget elementor-widget-spacer" data-id="a218b14" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-695a8f6 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="695a8f6" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://riodoce.mx" method="get"><div class="elementor-search-form__container"> <input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""> <button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search"> <i class="fa fa-search" aria-hidden="true"></i> <span class="elementor-screen-only">Search</span> </button></div></form></div></div><div class="elementor-element elementor-element-3d4a3db elementor-widget elementor-widget-template" data-id="3d4a3db" data-element_type="widget" data-widget_type="template.default"><div class="elementor-widget-container"><div class="elementor-template"><div data-elementor-type="section" data-elementor-id="226873" class="elementor elementor-226873 elementor-location-single" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-63425b7 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="63425b7" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-d81592e elementor-column elementor-col-100 elementor-top-column" data-id="d81592e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ef5d859 elementor-widget elementor-widget-image" data-id="ef5d859" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://japac.gob.mx/" target="_blank"> <img width="350" height="91" src="https://riodoce.mx/wp-content/uploads/2021/01/BANNER-JAPAC-01-FEBRERO.jpg" class="attachment-large size-large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/01/BANNER-JAPAC-01-FEBRERO.jpg 350w, https://riodoce.mx/wp-content/uploads/2021/01/BANNER-JAPAC-01-FEBRERO-300x78.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-9a981a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9a981a2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3e9d35a elementor-column elementor-col-100 elementor-top-column" data-id="3e9d35a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-eccaeb9 elementor-invisible elementor-widget elementor-widget-image" data-id="eccaeb9" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx/categoria/camino-a-encontrarles/" target="_blank"> <img width="350" height="120" src="https://riodoce.mx/wp-content/uploads/2020/11/BANNER-CAMINO-A-ENCONTRARLES.jpg" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/11/BANNER-CAMINO-A-ENCONTRARLES.jpg 350w, https://riodoce.mx/wp-content/uploads/2020/11/BANNER-CAMINO-A-ENCONTRARLES-300x103.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /> </a></div></div></div><div class="elementor-element elementor-element-5912a9f elementor-invisible elementor-widget elementor-widget-image" data-id="5912a9f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx/categoria/culiacanazo/" target="_blank"> <img width="350" height="120" src="https://riodoce.mx/wp-content/uploads/2019/05/NUESTRAS-VEANS-ABIERTAS.jpg" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/05/NUESTRAS-VEANS-ABIERTAS.jpg 350w, https://riodoce.mx/wp-content/uploads/2019/05/NUESTRAS-VEANS-ABIERTAS-300x103.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-a409dda elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a409dda" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-c12b05a elementor-column elementor-col-100 elementor-top-column" data-id="c12b05a" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-element elementor-element-58d3398 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="58d3398" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-81702d3 elementor-column elementor-col-100 elementor-top-column" data-id="81702d3" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-element elementor-element-6eac6e6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6eac6e6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-342e31a elementor-column elementor-col-100 elementor-inner-column" data-id="342e31a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-eadfbeb elementor-widget elementor-widget-heading" data-id="eadfbeb" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">RÍODOCE EDICIÓN 940</div></div></div><div class="elementor-element elementor-element-955d366 elementor-widget elementor-widget-spacer" data-id="955d366" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-d9f0078 elementor-widget elementor-widget-image" data-id="d9f0078" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx/portadas/"> <img width="768" height="815" src="https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-940_1-768x815.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-940_1-768x815.jpg 768w, https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-940_1-283x300.jpg 283w, https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-940_1-965x1024.jpg 965w, https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-940_1-1448x1536.jpg 1448w, https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-940_1-1930x2048.jpg 1930w" sizes="(max-width: 768px) 100vw, 768px" /> </a></div></div></div><div class="elementor-element elementor-element-71842ce elementor-widget elementor-widget-spacer" data-id="71842ce" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-ab7ae06 elementor-widget elementor-widget-heading" data-id="ab7ae06" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">31 de enero del 2021</div></div></div><div class="elementor-element elementor-element-880b4f0 elementor-widget elementor-widget-spacer" data-id="880b4f0" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-bdb087c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bdb087c" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-d488e08 elementor-column elementor-col-100 elementor-top-column" data-id="d488e08" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bb09f0d elementor-widget elementor-widget-image" data-id="bb09f0d" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx/categoria/salud/gula/" target="_blank"> <img width="350" height="150" src="https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER.jpg" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER.jpg 350w, https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER-300x129.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /> </a></div></div></div><div class="elementor-element elementor-element-e389e06 elementor-widget elementor-widget-spacer" data-id="e389e06" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-0073554 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0073554" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-8c8bc3b elementor-column elementor-col-50 elementor-inner-column" data-id="8c8bc3b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f15ce2f elementor-view-default elementor-widget elementor-widget-icon" data-id="f15ce2f" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-image" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-2ba898a elementor-column elementor-col-50 elementor-inner-column" data-id="2ba898a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9927788 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-heading" data-id="9927788" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">GALERÍA</div></div></div><div class="elementor-element elementor-element-d76abcb elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="d76abcb" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default"><a href="https://riodoce.mx/galerias/">VER TODAS</a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-181ba24 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="181ba24" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3772680 elementor-column elementor-col-100 elementor-inner-column" data-id="3772680" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a916a50 elementor-widget elementor-widget-heading" data-id="a916a50" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">Nevadas y bajas temperaturas en Sonora por tormenta invernal</div></div></div><div class="elementor-element elementor-element-c4b6f8b elementor-skin-carousel elementor-arrows-yes elementor-pagination-type-bullets elementor-pagination-position-outside elementor-invisible elementor-widget elementor-widget-media-carousel" data-id="c4b6f8b" data-element_type="widget" data-settings="{&quot;effect&quot;:&quot;fade&quot;,&quot;_animation&quot;:&quot;zoomIn&quot;,&quot;skin&quot;:&quot;carousel&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;pagination&quot;:&quot;bullets&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default"><div class="elementor-widget-container"><div class="elementor-swiper"><div class="elementor-main-swiper swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/NEVADA-SONORA-UEPCSONORA-768x512.jpg)"></div></div><div class="swiper-slide"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/NEVADA-SONORA-CEREBROSG-768x512.jpg)"></div></div><div class="swiper-slide"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/NEVADA-SONORA1-CEREBROSG-768x512.jpg)"></div></div><div class="swiper-slide"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/CANANEA-SONORA-Julio-Haro-768x576.jpg)"></div></div><div class="swiper-slide"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/CANANEA-SONORA1-Julio-Haro-768x576.jpg)"></div></div><div class="swiper-slide"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/CANANEA-SONORA2-Julio-Haro-768x576.jpg)"></div></div><div class="swiper-slide"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/CANANEA-SONORA3-Julio-Haro-768x576.jpg)"></div></div><div class="swiper-slide"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/CANANEA-SONORA4-Julio-Haro-768x576.jpg)"></div></div></div><div class="swiper-pagination"></div><div class="elementor-swiper-button elementor-swiper-button-prev"> <i class="eicon-chevron-left" aria-hidden="true"></i> <span class="elementor-screen-only">Previous</span></div><div class="elementor-swiper-button elementor-swiper-button-next"> <i class="eicon-chevron-right" aria-hidden="true"></i> <span class="elementor-screen-only">Next</span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4c248cf elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4c248cf" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-8906bb9 elementor-column elementor-col-100 elementor-top-column" data-id="8906bb9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0a655f9 elementor-widget elementor-widget-spacer" data-id="0a655f9" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-23de5f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="23de5f8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-088d74a elementor-column elementor-col-50 elementor-inner-column" data-id="088d74a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-dab477e elementor-view-default elementor-widget elementor-widget-icon" data-id="dab477e" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-columns" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-229aabe elementor-column elementor-col-50 elementor-inner-column" data-id="229aabe" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-97d3fad elementor-widget elementor-widget-heading" data-id="97d3fad" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">COLUMNAS</div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d0f0edb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d0f0edb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-563ee63 elementor-column elementor-col-100 elementor-inner-column" data-id="563ee63" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0560570 elementor-widget elementor-widget-uael-infobox" data-id="0560570" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-top  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/ismaelprofile-300x300.jpg" class="attachment-medium size-medium" alt="" /></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic">Ismael Bojórquez</div><h3 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Altares y Sótanos</h3></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Propuse a Mario, se impusieron los números: Quirino</div><div class="uael-infobox-cta-link-style"> <a href="4https://riodoce.mx/2021/02/02/propuse-a-mario-se-impusieron-los-numeros-quirino/" rel="" target="" class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-c258c72 elementor-widget elementor-widget-divider" data-id="c258c72" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-604b094 elementor-widget elementor-widget-uael-infobox" data-id="604b094" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-top  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/ALFABETO.jpg" class="attachment-medium size-medium" alt="" /></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic">Andrés Villarreal</div><h3 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Alfabeto Qwerty</h3></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Lo visible y lo invisible</div><div class="uael-infobox-cta-link-style"> <a href="4https://riodoce.mx/2021/02/02/lo-visible-y-lo-invisible/" rel="" target="" class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-9078846 elementor-widget elementor-widget-divider" data-id="9078846" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-286541b elementor-widget elementor-widget-uael-infobox" data-id="286541b" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-top  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/javerprofile-1-300x300.jpg" class="attachment-medium size-medium" alt="" /></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic">Javier Valdez</div><h3 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Malayerba</h3></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> El cocodrilo</div><div class="uael-infobox-cta-link-style"> <a href="4https://riodoce.mx/2021/02/02/malayerba-el-cocodrilo/" rel="" target="" class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-ff49e4e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ff49e4e" data-element_type="section"><div class="elementor-container elementor-column-gap-extended"><div class="elementor-row"><div class="elementor-element elementor-element-c2f4ab7 elementor-column elementor-col-100 elementor-top-column" data-id="c2f4ab7" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-element elementor-element-f348443 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f348443" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-535e3c1 elementor-column elementor-col-100 elementor-top-column" data-id="535e3c1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7f0da5e elementor-widget elementor-widget-spacer" data-id="7f0da5e" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-6b455b9 elementor-widget elementor-widget-spacer" data-id="6b455b9" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-72dea03 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="72dea03" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-b09a111 elementor-column elementor-col-50 elementor-inner-column" data-id="b09a111" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e625584 elementor-view-default elementor-widget elementor-widget-icon" data-id="e625584" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-commenting" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-a464abe elementor-column elementor-col-50 elementor-inner-column" data-id="a464abe" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e791af4 elementor-widget elementor-widget-heading" data-id="e791af4" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">OPINIÓN</div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-9ce6afd elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="9ce6afd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-aa0e4de elementor-column elementor-col-100 elementor-inner-column" data-id="aa0e4de" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1ca6d45 elementor-widget elementor-widget-uael-infobox" data-id="1ca6d45" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="298" height="300" src="https://riodoce.mx/wp-content/uploads/2019/06/ERNESTOHN-PROFILE-298x300.png" class="attachment-medium size-medium" alt="" /></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Ernesto Hernández Norzagaray</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> El dogma de la suma</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2021/02/02/el-dogma-de-la-suma/" rel="" target="" class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-0a89a85 elementor-widget elementor-widget-divider" data-id="0a89a85" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-eff9675 elementor-widget elementor-widget-uael-infobox" data-id="eff9675" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="295" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/perfil-luis-miguel-295x300.png" class="attachment-medium size-medium" alt="" /></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Luis Miguel González</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> GM le dice adiós a la gasolina, ¿en México se entiende el mensaje?</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2021/02/02/gm-le-dice-adios-a-la-gasolina-en-mexico-se-entiende-el-mensaje/" rel="" target="" class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-799578f elementor-widget elementor-widget-divider" data-id="799578f" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-1d42624 elementor-widget elementor-widget-uael-infobox" data-id="1d42624" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="297" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/OMAR-GARFIAS1-297x300.jpg" class="attachment-medium size-medium" alt="" /></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Omar Garfias</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Se pudo evitar tanta muerte</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2021/02/02/se-pudo-evitar-tanta-muerte/" rel="" target="" class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-fac4605 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="fac4605" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-715d380 elementor-column elementor-col-100 elementor-top-column" data-id="715d380" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-be80e8f elementor-widget elementor-widget-image" data-id="be80e8f" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://www.facebook.com/UASoficial" target="_blank"> <img width="687" height="687" src="https://riodoce.mx/wp-content/uploads/2021/01/UAS-ENERO-2021.jpg" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/01/UAS-ENERO-2021.jpg 687w, https://riodoce.mx/wp-content/uploads/2021/01/UAS-ENERO-2021-300x300.jpg 300w, https://riodoce.mx/wp-content/uploads/2021/01/UAS-ENERO-2021-150x150.jpg 150w" sizes="(max-width: 687px) 100vw, 687px" /> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-49a5e7e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="49a5e7e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-f5ad7c6 elementor-column elementor-col-100 elementor-top-column" data-id="f5ad7c6" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-21142f3 elementor-widget elementor-widget-spacer" data-id="21142f3" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-970c4bb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="970c4bb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4a0795e elementor-column elementor-col-50 elementor-inner-column" data-id="4a0795e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1f08b18 elementor-view-default elementor-widget elementor-widget-icon" data-id="1f08b18" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-paint-brush" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-3c1a90d elementor-column elementor-col-50 elementor-inner-column" data-id="3c1a90d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fa3589b elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="fa3589b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">El Ñacas y el Tacuachi</div></div></div><div class="elementor-element elementor-element-14357ea elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="14357ea" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default"><a href="https://riodoce.mx/cartones/">VER TODAS</a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-8ea6651 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="8ea6651" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-ba807d9 elementor-column elementor-col-100 elementor-inner-column" data-id="ba807d9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ce5e0c4 elementor-skin-carousel elementor-arrows-yes elementor-pagination-type-bullets elementor-pagination-position-outside elementor-invisible elementor-widget elementor-widget-media-carousel" data-id="ce5e0c4" data-element_type="widget" data-settings="{&quot;effect&quot;:&quot;fade&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;none&quot;,&quot;skin&quot;:&quot;carousel&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;pagination&quot;:&quot;bullets&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default"><div class="elementor-widget-container"><div class="elementor-swiper"><div class="elementor-main-swiper swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas593-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas593"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas593-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/nacas507.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="nacas507"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/nacas507-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Nacas496.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Nacas496"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Nacas496-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Nacas449.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Nacas449"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Nacas449-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Nacas-edicion-693-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Nacas edicion 693"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Nacas-edicion-693-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas445-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas445"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas445-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas592-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas592"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas592-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas591-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas591"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas591-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas590-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas590"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas590-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas589-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas589"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas589-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas588-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas588"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas588-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas587-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas587"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas587-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas585-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas585"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas585-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas584-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas584"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas584-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas583-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas583"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas583-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas582-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas582"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas582-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas581-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas581"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas581-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas580-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas580"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas580-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas579-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas579"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas579-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas578-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas578"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas578-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas577-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas577"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas577-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas576-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas576"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas576-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas575-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas575"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas575-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas574-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas574"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas574-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas573-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas573"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas573-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas572-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas572"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas572-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas571-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas571"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas571-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas570-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas570"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas570-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas567-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas567"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas567-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas568-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas568"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas568-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas566-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas566"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas566-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas565-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas565"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas565-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas564-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas564"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas564-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas563-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas563"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas563-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas562-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas562"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas562-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas561-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas561"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas561-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas559-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas559"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas559-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas558-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas558"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas558-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas557-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas557"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas557-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas557-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas557"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas557-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas556-scaled.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas556"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas556-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas555.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas555"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas555-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas554.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas554"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas554-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas553.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas553"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas553-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas552.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas552"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas552-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas551.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas551"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas551-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas550.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas550"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas550-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas549.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas549"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas549-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas548.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas548"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas548-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas547.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas547"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas547-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas546.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas546"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas546-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas545.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas545"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas545-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas544.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas544"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas544-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas543.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas543"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas543-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/12/Ñacas542.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas542"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/12/Ñacas542-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas541.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas541"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas541-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas539.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas539"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas539-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas538.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas538"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas538-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas537.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas537"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas537-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas536.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas536"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas536-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas535.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas535"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas535-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas534.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas534"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas534-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas533.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas533"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas533-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas532.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="ce5e0c4" data-elementor-lightbox-title="Ñacas532"><div class="elementor-carousel-image" style="background-image: url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas532-768x407.jpg)"></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div></div><div class="swiper-pagination"></div><div class="elementor-swiper-button elementor-swiper-button-prev"> <i class="eicon-chevron-left" aria-hidden="true"></i> <span class="elementor-screen-only">Previous</span></div><div class="elementor-swiper-button elementor-swiper-button-next"> <i class="eicon-chevron-right" aria-hidden="true"></i> <span class="elementor-screen-only">Next</span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-5fca7bf elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="5fca7bf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6967056 elementor-column elementor-col-100 elementor-inner-column" data-id="6967056" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-aa278f3 elementor-view-default elementor-widget elementor-widget-icon" data-id="aa278f3" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-envelope-o" aria-hidden="true"></i></div></div></div></div><div class="elementor-element elementor-element-05a11f8 elementor-widget elementor-widget-heading" data-id="05a11f8" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">BOLETÍN NOTICIOSO</div></div></div><div class="elementor-element elementor-element-6914a78 elementor-widget elementor-widget-text-editor" data-id="6914a78" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><div class="elementor-element elementor-element-996d41d elementor-widget elementor-widget-text-editor" data-id="996d41d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Ingresa tu correo electrónico para recibir las noticias al momento de nuestro portal.</p></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-99e5299 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="99e5299" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-183d1c4 elementor-column elementor-col-50 elementor-inner-column" data-id="183d1c4" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-450a142 elementor-view-default elementor-widget elementor-widget-icon" data-id="450a142" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i aria-hidden="true" class="fas fa-film"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-14a772c elementor-column elementor-col-50 elementor-inner-column" data-id="14a772c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a5cb23b elementor-widget elementor-widget-heading" data-id="a5cb23b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">cine</div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-26f8ecb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26f8ecb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0cd113c elementor-column elementor-col-100 elementor-inner-column" data-id="0cd113c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4636393 elementor-widget elementor-widget-uael-infobox" data-id="4636393" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="261" height="211" src="https://riodoce.mx/wp-content/uploads/2019/05/cine.jpg" class="attachment-medium size-medium" alt="" /></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic">Iván Páez</div><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Reforma 70</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> ‘Sueños SA’</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2021/01/22/cine-suenos-sa/" rel="" target="" class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-54f7dc2 elementor-widget elementor-widget-divider" data-id="54f7dc2" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-ea25efb elementor-widget elementor-widget-uael-infobox" data-id="ea25efb" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="261" height="211" src="https://riodoce.mx/wp-content/uploads/2019/05/cine.jpg" class="attachment-medium size-medium" alt="" /></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic">Iván Páez</div><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Reforma 70</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> La experiencia del cine en el 2020</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2021/01/07/la-experiencia-del-cine-en-el-2020/" rel="" target="" class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-46b5fec elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="46b5fec" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-121b516 elementor-column elementor-col-100 elementor-top-column" data-id="121b516" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-element elementor-element-ec28ed7 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ec28ed7" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3acfd26 elementor-column elementor-col-50 elementor-inner-column" data-id="3acfd26" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4099c12 elementor-widget elementor-widget-divider" data-id="4099c12" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div><div class="elementor-element elementor-element-f231211 elementor-column elementor-col-50 elementor-inner-column" data-id="f231211" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-85ef126 elementor-widget elementor-widget-heading" data-id="85ef126" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">DEPORTES</h3></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-00c32fc elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="00c32fc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-adfb535 elementor-column elementor-col-100 elementor-inner-column" data-id="adfb535" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4b70f9c elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4b70f9c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-308341 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-coronavirus category-deportes category-salud tag-coronavirus tag-disturbios tag-mazatlan tag-quirino-ordaz-coopel tag-serie-del-caribe tag-serie-del-caribe-mazatlan"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2021/02/05/incremento-de-casos-de-covid-19-en-mazatlan-es-fruto-de-diciembre-quirino/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://riodoce.mx/wp-content/uploads/2021/02/IMG-20210205-WA0063-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/02/IMG-20210205-WA0063-300x200.jpg 300w, https://riodoce.mx/wp-content/uploads/2021/02/IMG-20210205-WA0063-1024x682.jpg 1024w, https://riodoce.mx/wp-content/uploads/2021/02/IMG-20210205-WA0063-768x512.jpg 768w, https://riodoce.mx/wp-content/uploads/2021/02/IMG-20210205-WA0063.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://riodoce.mx/2021/02/05/incremento-de-casos-de-covid-19-en-mazatlan-es-fruto-de-diciembre-quirino/"> Incremento de casos de COVID-19 en Mazatlán es fruto de diciembre: Quirino </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 5, 2021 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2021/02/05/incremento-de-casos-de-covid-19-en-mazatlan-es-fruto-de-diciembre-quirino/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-308293 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes tag-mazatlan tag-mexico tag-serie-del-caribe-2021 tag-tomateros-de-culiacan"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2021/02/05/avanza-mexico-a-semifinales-en-la-serie-del-caribe/"><div class="elementor-post__thumbnail"><img width="223" height="300" src="https://riodoce.mx/wp-content/uploads/2021/02/FB_IMG_1612538760929-223x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/02/FB_IMG_1612538760929-223x300.jpg 223w, https://riodoce.mx/wp-content/uploads/2021/02/FB_IMG_1612538760929.jpg 633w" sizes="(max-width: 223px) 100vw, 223px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://riodoce.mx/2021/02/05/avanza-mexico-a-semifinales-en-la-serie-del-caribe/"> Avanza México a semifinales en la Serie del Caribe </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 5, 2021 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2021/02/05/avanza-mexico-a-semifinales-en-la-serie-del-caribe/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-308157 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol tag-panama tag-serie-del-caribe tag-tomateros"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2021/02/04/tomateros-logra-su-segunda-victoria-en-la-serie-del-caribe/"><div class="elementor-post__thumbnail"><img width="300" height="199" src="https://riodoce.mx/wp-content/uploads/2021/02/tomateros-panama-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/02/tomateros-panama-300x199.jpg 300w, https://riodoce.mx/wp-content/uploads/2021/02/tomateros-panama-1024x680.jpg 1024w, https://riodoce.mx/wp-content/uploads/2021/02/tomateros-panama-768x510.jpg 768w, https://riodoce.mx/wp-content/uploads/2021/02/tomateros-panama.jpg 1055w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://riodoce.mx/2021/02/04/tomateros-logra-su-segunda-victoria-en-la-serie-del-caribe/"> Tomateros logra su segunda victoria en la Serie del Caribe </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 4, 2021 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2021/02/04/tomateros-logra-su-segunda-victoria-en-la-serie-del-caribe/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-308023 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes tag-beisbol tag-criollo-de-caguas tag-criollos-de-puerto-rico tag-culiacan tag-mazatlan tag-serie-del-caribe-2021 tag-sinaloa"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2021/02/03/caen-tomateros-ante-los-criollos-de-puerto-rico-4-6/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://riodoce.mx/wp-content/uploads/2021/02/foto-tomareros-de-culiacan-300x200.jpeg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/02/foto-tomareros-de-culiacan-300x200.jpeg 300w, https://riodoce.mx/wp-content/uploads/2021/02/foto-tomareros-de-culiacan-768x512.jpeg 768w, https://riodoce.mx/wp-content/uploads/2021/02/foto-tomareros-de-culiacan.jpeg 830w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://riodoce.mx/2021/02/03/caen-tomateros-ante-los-criollos-de-puerto-rico-4-6/"> Caen Tomateros ante los Criollos de Puerto Rico 4-6 </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 3, 2021 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2021/02/03/caen-tomateros-ante-los-criollos-de-puerto-rico-4-6/"> Leer más» </a></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-48213df elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="48213df" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-a1cb571 elementor-column elementor-col-50 elementor-inner-column" data-id="a1cb571" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-979640f elementor-widget elementor-widget-divider" data-id="979640f" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div><div class="elementor-element elementor-element-dda6b5d elementor-column elementor-col-50 elementor-inner-column" data-id="dda6b5d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6974204 elementor-widget elementor-widget-heading" data-id="6974204" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Desaparecidos</h3></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-bdfe0e3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="bdfe0e3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-d395a09 elementor-column elementor-col-100 elementor-inner-column" data-id="d395a09" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c4426d8 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="c4426d8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-307231 post type-post status-publish format-standard has-post-thumbnail hentry category-alerta-amber category-desapariciones tag-alerta-amber tag-desaparecidos tag-jesus-rafael tag-sinaloa tag-victor-manuel"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2021/01/27/fiscalia-activa-alerta-amber-por-dos-jovenes-que-desaparecieron-en-navolato-y-el-rosario/"><div class="elementor-post__thumbnail"><img width="300" height="179" src="https://riodoce.mx/wp-content/uploads/2021/01/jesus-rafael-y-victor-manuel-alerta-amber-300x179.png" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/01/jesus-rafael-y-victor-manuel-alerta-amber-300x179.png 300w, https://riodoce.mx/wp-content/uploads/2021/01/jesus-rafael-y-victor-manuel-alerta-amber-768x458.png 768w, https://riodoce.mx/wp-content/uploads/2021/01/jesus-rafael-y-victor-manuel-alerta-amber.png 950w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h5 class="elementor-post__title"> <a href="https://riodoce.mx/2021/01/27/fiscalia-activa-alerta-amber-por-dos-jovenes-que-desaparecieron-en-navolato-y-el-rosario/"> Fiscalía activa Alerta Amber por dos jóvenes que desaparecieron en Navolato y El Rosario </a></h5><div class="elementor-post__meta-data"> <span class="elementor-post-date"> enero 27, 2021 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2021/01/27/fiscalia-activa-alerta-amber-por-dos-jovenes-que-desaparecieron-en-navolato-y-el-rosario/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-305190 post type-post status-publish format-standard has-post-thumbnail hentry category-alerta-amber category-desapariciones category-mazatlan tag-alerta-amber tag-desapariciones tag-mazatlan"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2021/01/11/activan-alerta-amber-por-adolescente-desaparecido-en-mazatlan/"><div class="elementor-post__thumbnail"><img width="225" height="300" src="https://riodoce.mx/wp-content/uploads/2021/01/IMG-20210111-WA0049-225x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2021/01/IMG-20210111-WA0049-225x300.jpg 225w, https://riodoce.mx/wp-content/uploads/2021/01/IMG-20210111-WA0049.jpg 720w" sizes="(max-width: 225px) 100vw, 225px" /></div> </a><div class="elementor-post__text"><h5 class="elementor-post__title"> <a href="https://riodoce.mx/2021/01/11/activan-alerta-amber-por-adolescente-desaparecido-en-mazatlan/"> Activan Alerta Amber por adolescente desaparecido en Mazatlán </a></h5><div class="elementor-post__meta-data"> <span class="elementor-post-date"> enero 11, 2021 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2021/01/11/activan-alerta-amber-por-adolescente-desaparecido-en-mazatlan/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-303516 post type-post status-publish format-standard has-post-thumbnail hentry category-alerta-amber category-culiacan tag-alerta-amber tag-alerta-amber-sinaloa tag-culiacan tag-fge-sinaloa"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/12/26/activan-alerta-amber-por-adolescente-desaparecida-en-culiacan/"><div class="elementor-post__thumbnail"><img width="225" height="300" src="https://riodoce.mx/wp-content/uploads/2020/12/alerta-amber-225x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/12/alerta-amber-225x300.jpg 225w, https://riodoce.mx/wp-content/uploads/2020/12/alerta-amber-768x1024.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/12/alerta-amber.jpg 960w" sizes="(max-width: 225px) 100vw, 225px" /></div> </a><div class="elementor-post__text"><h5 class="elementor-post__title"> <a href="https://riodoce.mx/2020/12/26/activan-alerta-amber-por-adolescente-desaparecida-en-culiacan/"> Activan Alerta Ámber por adolescente desaparecida en Culiacán </a></h5><div class="elementor-post__meta-data"> <span class="elementor-post-date"> diciembre 26, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/12/26/activan-alerta-amber-por-adolescente-desaparecida-en-culiacan/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-301907 post type-post status-publish format-standard has-post-thumbnail hentry category-alerta-amber tag-alerta-amber tag-fge tag-mazatlan"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/12/12/activa-fge-alerta-amber-por-adolescente-en-mazatlan/"><div class="elementor-post__thumbnail"><img width="225" height="300" src="https://riodoce.mx/wp-content/uploads/2020/12/E761741A-EEBE-4B39-AF6D-130B36F0A64F-225x300.jpeg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/12/E761741A-EEBE-4B39-AF6D-130B36F0A64F-225x300.jpeg 225w, https://riodoce.mx/wp-content/uploads/2020/12/E761741A-EEBE-4B39-AF6D-130B36F0A64F.jpeg 720w" sizes="(max-width: 225px) 100vw, 225px" /></div> </a><div class="elementor-post__text"><h5 class="elementor-post__title"> <a href="https://riodoce.mx/2020/12/12/activa-fge-alerta-amber-por-adolescente-en-mazatlan/"> Activa FGE Alerta Ámber por adolescente en Mazatlán </a></h5><div class="elementor-post__meta-data"> <span class="elementor-post-date"> diciembre 12, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/12/12/activa-fge-alerta-amber-por-adolescente-en-mazatlan/"> Leer más» </a></div></article></div></div></div></div></div></div></div></div></section></div></div></div></div></div></div><div class="elementor-element elementor-element-419d855 elementor-widget elementor-widget-spacer" data-id="419d855" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="339" class="elementor elementor-339 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-19969243 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="19969243" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-26cd29f6 elementor-column elementor-col-100 elementor-top-column" data-id="26cd29f6" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-531b8396 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="531b8396" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-44021e3 elementor-column elementor-col-20 elementor-inner-column" data-id="44021e3" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d53b1b1 elementor-widget elementor-widget-heading" data-id="d53b1b1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Ríodoce</h4></div></div><div class="elementor-element elementor-element-44a1edb elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="44a1edb" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/"> <span class="elementor-icon-list-icon"> <i class="fa fa-check" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Inicio</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/quiene-somos/"> <span class="elementor-icon-list-text">Quienes Somos</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/aviso-de-privacida/"> <span class="elementor-icon-list-text">Aviso de Privacidad</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/aviso-legal/"> <span class="elementor-icon-list-text">Aviso Legal</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/contacto"> <span class="elementor-icon-list-text">Contacto</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-64d504a1 elementor-column elementor-col-20 elementor-inner-column" data-id="64d504a1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3409940a elementor-widget elementor-widget-heading" data-id="3409940a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Noticias</h4></div></div><div class="elementor-element elementor-element-631ddb30 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="631ddb30" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/category/culiacan-2/"> <span class="elementor-icon-list-text">Local</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/category/estatal/"> <span class="elementor-icon-list-text">Estado</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/category/policiaca/"> <span class="elementor-icon-list-text">Narcotráfico</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/category/cultura-arte/"> <span class="elementor-icon-list-text">Cultura</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/category/deportes/"> <span class="elementor-icon-list-text">Deportes</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-1eed1162 elementor-column elementor-col-20 elementor-inner-column" data-id="1eed1162" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-67873159 elementor-widget elementor-widget-heading" data-id="67873159" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Secciones</h4></div></div><div class="elementor-element elementor-element-20b9af46 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="20b9af46" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/columnas/"> <span class="elementor-icon-list-text">Columnas</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/cartones/"> <span class="elementor-icon-list-text">Cartones</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/opinion/"> <span class="elementor-icon-list-text">Opiniones</span> </a></li><li class="elementor-icon-list-item"> <a href="https://riodoce.mx/contacto"> <span class="elementor-icon-list-text">Denuncia Ciudadana</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-6da4f0a7 elementor-column elementor-col-20 elementor-inner-column" data-id="6da4f0a7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2beda2e1 elementor-widget elementor-widget-heading" data-id="2beda2e1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Síguenos</h4></div></div><div class="elementor-element elementor-element-1e0a3382 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="1e0a3382" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item"> <a href="https://www.facebook.com/riodoceperiodismo/"> <span class="elementor-icon-list-icon"> <i class="fa fa-facebook-official" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Facebook</span> </a></li><li class="elementor-icon-list-item"> <a href="https://twitter.com/riodoce_mx"> <span class="elementor-icon-list-icon"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Twitter</span> </a></li><li class="elementor-icon-list-item"> <a href="https://www.youtube.com/channel/UCUqof5JUv4tBnfyP3kpdZmw"> <span class="elementor-icon-list-icon"> <i class="fa fa-youtube-play" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">YouTube</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-7bb63781 elementor-column elementor-col-20 elementor-inner-column" data-id="7bb63781" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4ddeba36 elementor-widget elementor-widget-heading" data-id="4ddeba36" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Suscríbete a nuestro boletín</h2></div></div><div class="elementor-element elementor-element-996d41d elementor-widget elementor-widget-text-editor" data-id="996d41d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Ingresa tu correo electrónico para recibir las noticias al momento de nuestro portal</p></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-47e1f41b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="47e1f41b" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-789c6d24 elementor-column elementor-col-50 elementor-inner-column" data-id="789c6d24" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c58729c elementor-widget elementor-widget-image" data-id="c58729c" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="1462" height="279" src="https://riodoce.mx/wp-content/uploads/2019/04/logoblanco.png" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/04/logoblanco.png 1462w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-300x57.png 300w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-768x147.png 768w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-1024x195.png 1024w" sizes="(max-width: 1462px) 100vw, 1462px" /></div></div></div></div></div></div><div class="elementor-element elementor-element-51eb7fda elementor-column elementor-col-50 elementor-inner-column" data-id="51eb7fda" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e2d2b6c elementor-widget elementor-widget-heading" data-id="3e2d2b6c" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Copyright 2018 © RIODOCE.MX. Todos los derechos Reservados.</p></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var hasJetBlogPlaylist = 0; /* ]]> */</script> <div data-elementor-type="popup" data-elementor-id="444" class="elementor elementor-444 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInRight&quot;,&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-544a7a45 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="544a7a45" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-315db9c0 elementor-column elementor-col-100 elementor-top-column" data-id="315db9c0" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fbcf307 elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="fbcf307" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-fbcf307" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-223827"><a href="https://riodoce.mx/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223828"><a href="https://riodoce.mx/categoria/impreso/" class="elementor-item">Impreso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-239058"><a href="https://riodoce.mx/categoria/legislativo/" class="elementor-item">Legislativo</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239061"><a href="https://riodoce.mx/categoria/legislativo/congreso-estatal/" class="elementor-sub-item">Congreso Estatal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239059"><a href="https://riodoce.mx/categoria/legislativo/camaras-de-diputados/" class="elementor-sub-item">Cámara de Diputados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239060"><a href="https://riodoce.mx/categoria/legislativo/diputados-locales/" class="elementor-sub-item">Diputados Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239062"><a href="https://riodoce.mx/categoria/legislativo/senado/" class="elementor-sub-item">Senado</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226473"><a href="https://riodoce.mx/categoria/narcotrafico/" class="elementor-item">Narcotráfico</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227085"><a href="https://riodoce.mx/columnas/" class="elementor-item">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223829"><a href="https://riodoce.mx/categoria/opinion/" class="elementor-item">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223830"><a href="https://riodoce.mx/categoria/economia/" class="elementor-item">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223831"><a href="https://riodoce.mx/categoria/entretenimiento/cultura-arte/" class="elementor-item">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223832"><a href="https://riodoce.mx/categoria/deportes/" class="elementor-item">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223833"><a href="https://riodoce.mx/categoria/salud/" class="elementor-item">Salud y Bienestar</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-fbcf307" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-223827"><a href="https://riodoce.mx/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223828"><a href="https://riodoce.mx/categoria/impreso/" class="elementor-item">Impreso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-239058"><a href="https://riodoce.mx/categoria/legislativo/" class="elementor-item">Legislativo</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239061"><a href="https://riodoce.mx/categoria/legislativo/congreso-estatal/" class="elementor-sub-item">Congreso Estatal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239059"><a href="https://riodoce.mx/categoria/legislativo/camaras-de-diputados/" class="elementor-sub-item">Cámara de Diputados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239060"><a href="https://riodoce.mx/categoria/legislativo/diputados-locales/" class="elementor-sub-item">Diputados Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239062"><a href="https://riodoce.mx/categoria/legislativo/senado/" class="elementor-sub-item">Senado</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226473"><a href="https://riodoce.mx/categoria/narcotrafico/" class="elementor-item">Narcotráfico</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227085"><a href="https://riodoce.mx/columnas/" class="elementor-item">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223829"><a href="https://riodoce.mx/categoria/opinion/" class="elementor-item">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223830"><a href="https://riodoce.mx/categoria/economia/" class="elementor-item">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223831"><a href="https://riodoce.mx/categoria/entretenimiento/cultura-arte/" class="elementor-item">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223832"><a href="https://riodoce.mx/categoria/deportes/" class="elementor-item">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223833"><a href="https://riodoce.mx/categoria/salud/" class="elementor-item">Salud y Bienestar</a></li></ul></nav></div></div><div class="elementor-element elementor-element-1be17ad elementor-widget elementor-widget-divider" data-id="1be17ad" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-5761af6 elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="5761af6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-5761af6" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://riodoce.mx/quiene-somos/" class="elementor-item">Quienes Somos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="#" class="elementor-item elementor-item-anchor">Publicidad</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="#" class="elementor-item elementor-item-anchor">Contacto</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5761af6" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://riodoce.mx/quiene-somos/" class="elementor-item">Quienes Somos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="#" class="elementor-item elementor-item-anchor">Publicidad</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="#" class="elementor-item elementor-item-anchor">Contacto</a></li></ul></nav></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-b429687 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b429687" data-element_type="section"><div class="elementor-container elementor-column-gap-narrow"><div class="elementor-row"><div class="elementor-element elementor-element-2ebc344 elementor-column elementor-col-50 elementor-top-column" data-id="2ebc344" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-53a85be elementor-widget elementor-widget-text-editor" data-id="53a85be" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>2019 © RIODOCE <br />Todos los derechos Reservados.</p></div></div></div></div></div></div><div class="elementor-element elementor-element-312ef12 elementor-column elementor-col-50 elementor-top-column" data-id="312ef12" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-950b2f1 elementor-widget elementor-widget-image" data-id="950b2f1" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="1462" height="279" src="https://riodoce.mx/wp-content/uploads/2019/04/logonopad.png" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/04/logonopad.png 1462w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-300x57.png 300w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-768x147.png 768w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-1024x195.png 1024w" sizes="(max-width: 1462px) 100vw, 1462px" /></div></div></div></div></div></div></div></div></section></div></div></div><link data-minify="1" rel='preload' id='elementor-post-226873-css' href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-226873-6c079af69a3e1adb798d998efe086951.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-earlyaccess-2-css' href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.4.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://riodoce.mx/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min-1.0.1.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/js/frontend-modules.min-2.9.14.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min-2.9.4.js' defer></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php","nonce":"e165a8e95a","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_MX","app_id":""}};</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/js/frontend.min-2.9.4.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/dialog/dialog.min-4.7.6.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min-4.0.2.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/swiper/swiper.min-5.3.6.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/share-link/share-link.min-2.9.14.js' defer></script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"https:\/\/riodoce.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":308366,"title":"El%20diputado%20Juan%20Ram%C3%B3n%20Torres%20va%20tambi%C3%A9n%20por%20precandidatura%20en%20Ahome%20%E2%80%93%20R%C3%ADodoce","excerpt":"","featuredImage":"https:\/\/riodoce.mx\/wp-content\/uploads\/2021\/02\/diputado-Juan-Ram\u00f3n-Torres.jpg"}};</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/js/frontend.min-2.9.14.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var JetBlogSettings = {"ajaxurl":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/jet-blog/assets/js/jet-blog.min-2.2.4.js' defer></script> <script>window.lazyLoadOptions = {
                elements_selector: "iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://riodoce.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <noscript><link data-minify="1" rel='stylesheet' id='fliptimer-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/fliptimer-wp/fliptimer/fliptimer-2e2322acf8fa67e5001891de89979e69.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://riodoce.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='elementor-hello-theme-style-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/themes/elementor-hello-theme-master/style-ac9c04137c7d47544f8a7afaf777a911.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='elementor-icons-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min-5.7.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='elementor-animations-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/animations/animations.min-2.9.14.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='elementor-frontend-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/css/frontend.min-2.9.14.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='elementor-pro-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/css/frontend.min-2.9.4.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='uael-frontend-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min-1.24.2.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jet-blog-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog-b4d56dc17e4a0cd0d38a74c4b81b6764.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-5-all-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min-2.9.14.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min-2.9.14.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='elementor-global-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/global-a9c2991352b5d0214ddfde43105bdd53.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='elementor-post-84-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-84-ac8fcec21389ad94ae386ddc8dd103fa.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='elementor-post-339-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-339-062f0fcb2646eb5eb346c9ddbce3c47d.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='elementor-post-431-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-431-64986e26a3a95feba3295aa02d9ad137.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='elementor-post-444-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-444-5fd3a2478b8805f614a6c09eb5f50783.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min-5.12.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min-5.12.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min-5.12.0.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='elementor-post-226873-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-226873-6c079af69a3e1adb798d998efe086951.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.4.4' type='text/css' media='all' /></noscript></body></html>
