<!doctype html><html lang="es-MX"><head><meta name="google-site-verification" content="rAN5A_Wd3O0kh6WsjFsUA3esd6V9Bhyagwj8YvzENaE" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Entregarán medalla de honor &#8216;Dra. Norma Corona&#8217; a Mercedes Murillo Monge &#8211; Ríodoce</title><meta property="og:title" content="Entregarán medalla de honor &#039;Dra. Norma Corona&#039; a Mercedes Murillo Monge"/><meta property="og:description" content="En reconocimiento a su trayectoria como luchadora social, el Congreso del Estado entregará la medalla &quot;Dra. Norma Corona Sapién&quot; a Mercedes Murillo Monge."/><meta property="og:url" content="https://riodoce.mx/2020/03/02/entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge"/><meta property="og:image" content="https://riodoce.mx/wp-content/uploads/2020/03/meche-murillo.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Entregarán medalla de honor &#039;Dra. Norma Corona&#039; a Mercedes Murillo Monge"/><meta name="twitter:description" content="En reconocimiento a su trayectoria como luchadora social, el Congreso del Estado entregará la medalla &quot;Dra. Norma Corona Sapién&quot; a Mercedes Murillo Monge."/><meta name="twitter:image" content="https://riodoce.mx/wp-content/uploads/2020/03/meche-murillo.jpg"/><meta name="author" content="Anabel Ibáñez"/><link rel="alternate" type="application/rss+xml" title="Ríodoce &raquo; Feed" href="https://riodoce.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Ríodoce &raquo; RSS de los comentarios" href="https://riodoce.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ríodoce &raquo; Entregarán medalla de honor &#8216;Dra. Norma Corona&#8217; a Mercedes Murillo Monge RSS de los comentarios" href="https://riodoce.mx/2020/03/02/entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37140101-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37140101-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='fliptimer-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/fliptimer-wp/fliptimer/fliptimer-50092b8d1a32a4584a810fd3617199bb.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://riodoce.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='parent-style-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/themes/elementor-hello-theme-master/style-4347e44426e0410ede3b7538f0780d7e.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-hello-theme-style-css'  href='https://riodoce.mx/wp-content/themes/rio-doce/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-elements-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-c45f0cb9aecb231780820f14e33b5acb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-elements-skin-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-skin-64afcb547cb3901e794e15fb67a32d61.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min-5.4.0.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/animations/animations.min-2.7.5.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/css/frontend.min-2.7.5.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/css/frontend.min-2.7.3.css' type='text/css' media='all' /><link rel='stylesheet' id='uael-frontend-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min-1.23.0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-blog-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog-e269a9d0989e5bbb92295aaa0af11dc6.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-5-all-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min-2.7.5.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min-2.7.5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-global-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/global-16388dcba5ea5dd7066f913a6bc5bddf.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-84-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-84-91080297c3a4691a937147d57e2008b7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-339-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-339-a051d2732b3212d4f326b2389511fdd3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-431-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-431-4f9ab63808a3b141794c1e0e8c59c7e8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-444-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-444-8282825992f9d0b733466feab2819c9d.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://riodoce.mx/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min-5.9.0.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min-5.9.0.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min-5.9.0.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var uael_script = {"post_loader":"https:\/\/riodoce.mx\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php","search_str":"Search:","table_not_found_str":"No matching records found","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/riodoce.mx\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/riodoce.mx\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
var uael = {"ajax_url":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php"};
var uaelRegistration = {"invalid_mail":"Enter valid Email!","pass_unmatch":"The specified password do not match!","required":"This Field is required!","form_nonce":"ada6fc5c37","incorrect_password":"Error: The Password you have entered is incorrect.","invalid_username":"Unknown username. Check again or try your email address.","invalid_email":"Unknown email address. Check again or try your username."}; /* ]]> */</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								jQuery(document).ready(function(){
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});</script> <script data-minify="1" type='text/javascript' src='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/fliptimer-wp/fliptimer/jquery.fliptimer-bcfe228af6b1b9f72e9e4b49800c007d.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/riodoce.mx","hash_tracking":"false"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://riodoce.mx/wp-content/cache/min/1/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-3ec3cfa56ffca5fa5d9877bee9cfd04b.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min-2.7.5.js' defer></script> <link rel='https://api.w.org/' href='https://riodoce.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://riodoce.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://riodoce.mx/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Dos formas de producir números rojos en Pemex: Lozoya y Romero' href='https://riodoce.mx/2020/03/02/dos-formas-de-producir-numeros-rojos-en-pemex-lozoya-y-romero/' /><link rel='next' title='Designan al general Foullon Van Lissum subsecretario de la Sedena' href='https://riodoce.mx/2020/03/02/designan-al-general-foullon-van-lissum-subsecretario-de-la-sedena/' /><meta name="generator" content="WordPress 5.2.5" /><link rel="canonical" href="https://riodoce.mx/2020/03/02/entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge/" /><link rel='shortlink' href='https://riodoce.mx/?p=265347' /><link rel="alternate" type="application/json+oembed" href="https://riodoce.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Friodoce.mx%2F2020%2F03%2F02%2Fentregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge%2F" /><link rel="alternate" type="text/xml+oembed" href="https://riodoce.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Friodoce.mx%2F2020%2F03%2F02%2Fentregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge%2F&#038;format=xml" /><style type="text/css" id="wp-custom-css">.envato-kit-138-bracket .elementor-widget-container>*:before{content:"[";color:#ffab00;display:inline-block;margin-right:4px;line-height:1em;position:relative;top:-1px}.envato-kit-138-bracket .elementor-widget-container>*:after{content:"]";color:#ffab00;display:inline-block;margin-left:4px;line-height:1em;position:relative;top:-1px}.envato-block__preview{overflow:visible}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
         (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
         m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
         })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

         ga('create', 'UA-37140101-1', 'riodoce.mx');
         ga('send', 'pageview');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1617266720626422",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-265347 single-format-standard elementor-default elementor-page-431"><div data-elementor-type="header" data-elementor-id="84" class="elementor elementor-84 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-687f87b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="687f87b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-637ce2c elementor-column elementor-col-100 elementor-top-column" data-id="637ce2c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-7ffb00e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7ffb00e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-dd9cd98 elementor-column elementor-col-33 elementor-inner-column" data-id="dd9cd98" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b419d7 elementor-widget elementor-widget-image" data-id="1b419d7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx" data-elementor-open-lightbox=""> <img width="768" height="147" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20147'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2019/04/logonopad-768x147.png 768w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-300x57.png 300w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-1024x195.png 1024w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad.png 1462w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/04/logonopad-768x147.png" /><noscript><img width="768" height="147" src="https://riodoce.mx/wp-content/uploads/2019/04/logonopad-768x147.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/04/logonopad-768x147.png 768w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-300x57.png 300w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-1024x195.png 1024w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad.png 1462w" sizes="(max-width: 768px) 100vw, 768px" /></noscript> </a></div></div></div><div class="elementor-element elementor-element-aa5192d elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="aa5192d" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">marzo 2, 2020 1:04 pm</div></div></div></div></div></div><div class="elementor-element elementor-element-0b24077 elementor-hidden-phone elementor-column elementor-col-33 elementor-inner-column" data-id="0b24077" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-5cbeec7 elementor-hidden-phone elementor-column elementor-col-33 elementor-inner-column" data-id="5cbeec7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2980083 elementor-widget elementor-widget-image" data-id="2980083" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="215" height="313" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20313'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber.png 215w, https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber-206x300.png 206w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber.png" /><noscript><img width="215" height="313" src="https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber.png 215w, https://riodoce.mx/wp-content/uploads/2019/04/jvcounternonumber-206x300.png 206w" sizes="(max-width: 215px) 100vw, 215px" /></noscript></div></div></div><div class="elementor-element elementor-element-0472c3e timer elementor-widget elementor-widget-shortcode" data-id="0472c3e" data-element_type="widget" id="timer" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div id="fliptimer_dwRh21g6"></div> <script type="text/javascript">jQuery(document).ready(function() {
		jQuery("#fliptimer_dwRh21g6").flipTimer({
			date:"2017/05/15 00:00:00",
			timeZone:-7,
			past:true,
			
			//The number of days to be shown
			dayTextNumber:"3",
			
			//Show-Hide Day, Hour, Minute, Seconds
			showDay:true,
			showHour:false,
			showMinute:false,
			showSecond:false,
			
			//Texts
			dayText:"",
			hourText:"",
			minuteText:"",
			secondText:"",
			
			//Flip style
			bgColor:"#ffffff",
			dividerColor:"",
			digitColor:"#000000",
			textColor:"",
			borderRadius:0,
			boxShadow:false,
			
			//Multi color
			multiColor:false,
			
			//Timer on finish function
			onFinish:function() {}
		});
	});</script> </div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-053b5ff elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="053b5ff" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-7c7d315 elementor-column elementor-col-25 elementor-inner-column" data-id="7c7d315" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a41eff1 elementor-nav-menu__align-left elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="a41eff1" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shutter-out-horizontal"><ul id="menu-1-a41eff1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-437"><a href="https://riodoce.mx/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224202"><a href="https://riodoce.mx/categoria/impreso/" class="elementor-item">Impreso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://riodoce.mx/categoria/policiaca/" class="elementor-item">Policíaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223876"><a href="https://riodoce.mx/categoria/culiacan/" class="elementor-item">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236798"><a href="https://riodoce.mx/categoria/estatal/" class="elementor-item">Estatal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223875"><a href="https://riodoce.mx/categoria/mexico-nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224225"><a href="https://riodoce.mx/categoria/mundo/" class="elementor-item">Mundo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-224226"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224227"><a href="https://riodoce.mx/categoria/javier/" class="elementor-sub-item">Javier Valdez</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224229"><a href="https://riodoce.mx/categoria/juiciochapo/" class="elementor-sub-item">El Chapo en el Banquillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224228"><a href="https://riodoce.mx/categoria/mexicopaisdefosas/" class="elementor-sub-item">México País de Fosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224230"><a href="https://riodoce.mx/categoria/elcarteldelacomida/" class="elementor-sub-item">El Cártel de la Comida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228997"><a href="https://riodoce.mx/categoria/nicaragua/" class="elementor-sub-item">Especial Nicaragua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237506"><a href="https://riodoce.mx/categoria/tenemos-que-hablar/" class="elementor-sub-item">Tenemos que Hablar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237830"><a href="https://riodoce.mx/categoria/el-sobreviviente-inaudito/" class="elementor-sub-item">El Sobreviviente Inaudito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240397"><a href="https://riodoce.mx/categoria/marcos/" class="elementor-sub-item">Marcos sin Armas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243711"><a href="https://riodoce.mx/categoria/proyecto-miroslava/" class="elementor-sub-item">Proyecto Miroslava</a></li></ul></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-a41eff1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-437"><a href="https://riodoce.mx/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224202"><a href="https://riodoce.mx/categoria/impreso/" class="elementor-item">Impreso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://riodoce.mx/categoria/policiaca/" class="elementor-item">Policíaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223876"><a href="https://riodoce.mx/categoria/culiacan/" class="elementor-item">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236798"><a href="https://riodoce.mx/categoria/estatal/" class="elementor-item">Estatal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223875"><a href="https://riodoce.mx/categoria/mexico-nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224225"><a href="https://riodoce.mx/categoria/mundo/" class="elementor-item">Mundo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-224226"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224227"><a href="https://riodoce.mx/categoria/javier/" class="elementor-sub-item">Javier Valdez</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224229"><a href="https://riodoce.mx/categoria/juiciochapo/" class="elementor-sub-item">El Chapo en el Banquillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224228"><a href="https://riodoce.mx/categoria/mexicopaisdefosas/" class="elementor-sub-item">México País de Fosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224230"><a href="https://riodoce.mx/categoria/elcarteldelacomida/" class="elementor-sub-item">El Cártel de la Comida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228997"><a href="https://riodoce.mx/categoria/nicaragua/" class="elementor-sub-item">Especial Nicaragua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237506"><a href="https://riodoce.mx/categoria/tenemos-que-hablar/" class="elementor-sub-item">Tenemos que Hablar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237830"><a href="https://riodoce.mx/categoria/el-sobreviviente-inaudito/" class="elementor-sub-item">El Sobreviviente Inaudito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240397"><a href="https://riodoce.mx/categoria/marcos/" class="elementor-sub-item">Marcos sin Armas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243711"><a href="https://riodoce.mx/categoria/proyecto-miroslava/" class="elementor-sub-item">Proyecto Miroslava</a></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-1f77dec elementor-column elementor-col-25 elementor-inner-column" data-id="1f77dec" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-947f233 elementor-hidden-phone elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="947f233" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a href="https://www.facebook.com/riodoceperiodismo/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-f89bd67" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/riodoce_mx/" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ce0dd71" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a href="https://www.youtube.com/channel/UCUqof5JUv4tBnfyP3kpdZmw" class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-f33766c" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-20fb989 elementor-column elementor-col-25 elementor-inner-column" data-id="20fb989" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-944febc elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="944febc" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://riodoce.mx" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div><div class="elementor-element elementor-element-3281414 elementor-column elementor-col-25 elementor-inner-column" data-id="3281414" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-983cd9c elementor-align-justify elementor-mobile-align-justify elementor-widget elementor-widget-button" data-id="983cd9c" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#elementor-action%3Aaction%3Dpopup%3Aopen%20settings%3DeyJpZCI6IjQ0NCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-icon elementor-align-icon-left"> <i class="fa fa-bars" aria-hidden="true"></i> </span> <span class="elementor-button-text"></span> </span> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><div data-elementor-type="single" data-elementor-id="431" class="elementor elementor-431 elementor-location-single post-265347 post type-post status-publish format-standard has-post-thumbnail hentry category-congreso-estatal tag-meche-murillo tag-medalla-dra-norma-corona-sapien" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-4e446f8a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4e446f8a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7bc2e7bb elementor-column elementor-col-50 elementor-top-column" data-id="7bc2e7bb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1d992860 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1d992860" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Entregarán medalla de honor &#8216;Dra. Norma Corona&#8217; a Mercedes Murillo Monge</h1></div></div><div class="elementor-element elementor-element-646ee2ef elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="646ee2ef" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author"> <a href="https://riodoce.mx/author/anabel/"> <span class="elementor-icon-list-icon"> <i class="fa fa-user-circle-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> <span class="elementor-post-info__item-prefix">Por</span> Anabel Ibáñez </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-e2afef6 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i class="fa fa-tags" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://riodoce.mx/categoria/legislativo/congreso-estatal/" class="elementor-post-info__terms-list-item">Congreso Estatal</a> </span> </span></li><li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished"> <a href="https://riodoce.mx/2020/03/02/"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> marzo 2, 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 11:58 am </span></li></ul></div></div><div class="elementor-element elementor-element-761f1f5e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="761f1f5e" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" title="meche murillo" alt="meche murillo" data-lazy-src="https://riodoce.mx/wp-content/uploads/elementor/thumbs/meche-murillo-olznmdwc78h1nz7v585uapadj80m2temlfr5ua6cug.jpg" /><noscript><img src="https://riodoce.mx/wp-content/uploads/elementor/thumbs/meche-murillo-olznmdwc78h1nz7v585uapadj80m2temlfr5ua6cug.jpg" title="meche murillo" alt="meche murillo" /></noscript></div></div></div><div class="elementor-element elementor-element-3b08ca7b elementor-widget elementor-widget-theme-post-content" data-id="3b08ca7b" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>En reconocimiento a su trayectoria como luchadora social, el Congreso del Estado entregará la medalla &#8220;Dra. Norma Corona Sapién&#8221; a Mercedes Murillo Monge.</p><p>La decisión de la entrega de la presea fue hecha por mayoría de los diputados integrantes de la Junta de Coordinación Política y las comisiones unidas de Derechos Humanos, y de Equidad, Género y Familia.</p><p>Luego de analizar los expedientes, la postulación de Mercedes Murillo Monge logró ocho votos, la de Carmen Aída Guerra Miguel cinco, y cero la finada Margarita Reyes Chávez.</p><p>Mercedes Murillo es fundadora del Frente Cívico Sinaloense, organismo de defensa de derechos humanos en la entidad, además de tener una trayectoria política que incluyó una candidatura por la alcaldía de Culiacán.</p><p>El premio consiste en un diploma y un tejo de oro que será entregado en una sesión solemne del Congreso del Estado de Sinaloa.</p><p>La medalla se otorga como un reconocimiento del Congreso del Estado como una distinción a mujeres que se hayan distinguido con sus acciones, virtudes, amplia trayectoria y participación en la defensa por los Derechos Humanos.</p><p>La convocatoria estableció que la medalla se entregaría el próximo lunes 9 de marzo con motivo del Día Internacional de la Mujer, pero por el ofrecimiento del Congreso del Estado de unirse al movimiento nacional de Un Día Sin Mujeres, el galardón se entregará el día martes 10 de marzo en una sesión solemne.</p></div></div><div class="elementor-element elementor-element-3641b377 elementor-widget elementor-widget-post-info" data-id="3641b377" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-178a5d0 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i class="fa fa-tags" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://riodoce.mx/etiqueta/meche-murillo/" class="elementor-post-info__terms-list-item">Meché Murillo</a>, <a href="https://riodoce.mx/etiqueta/medalla-dra-norma-corona-sapien/" class="elementor-post-info__terms-list-item">medalla Dra. Norma Corona Sapién</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-34b82f55 elementor-share-buttons--skin-flat elementor-grid-5 elementor-grid-mobile-1 elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="34b82f55" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email"> <span class="elementor-share-btn__icon"> <i class="fas fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Share on email</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Email </span></div></div></div></div></div></div><div class="elementor-element elementor-element-183dcfec elementor-author-box--link-yes elementor-author-box--image-valign-middle elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="183dcfec" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://riodoce.mx/author/anabel/" class="elementor-author-box__avatar"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Anabel Ibáñez" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/screenshot.jpg"><noscript><img src="https://riodoce.mx/wp-content/uploads/2019/05/screenshot.jpg" alt="Anabel Ibáñez"></noscript> </a><div class="elementor-author-box__text"> <a href="https://riodoce.mx/author/anabel/"><h4 class="elementor-author-box__name">Anabel Ibáñez</h4> </a><div class="elementor-author-box__bio"></div> <a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://riodoce.mx/author/anabel/"> Todas las Publicaciones » </a></div></div></div></div><div class="elementor-element elementor-element-e5fb0ab elementor-widget elementor-widget-post-navigation" data-id="e5fb0ab" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://riodoce.mx/2020/03/02/dos-formas-de-producir-numeros-rojos-en-pemex-lozoya-y-romero/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Dos formas de producir números rojos en Pemex: Lozoya y Romero</span></span></a></div><div class="elementor-post-navigation__next elementor-post-navigation__link"> <a href="https://riodoce.mx/2020/03/02/designan-al-general-foullon-van-lissum-subsecretario-de-la-sedena/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Siguiente</span><span class="post-navigation__next--title">Designan al general Foullon Van Lissum subsecretario de la Sedena</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a></div></div></div></div><div class="elementor-element elementor-element-5561a374 elementor-widget elementor-widget-divider" data-id="5561a374" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-4d72a69 elementor-widget elementor-widget-facebook-comments" data-id="4d72a69" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-comments" data-href="https://riodoce.mx?p=265347" data-numposts="10" data-order-by="social" style="min-height: 1px"></div></div></div><div class="elementor-element elementor-element-5bb56937 elementor-widget elementor-widget-post-comments" data-id="5bb56937" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><section id="comments" class="comments-area"><h3 class="title-comments"> One Response</h3><ol class="comment-list"><li id="comment-33193" class="comment even thread-even depth-1"><article id="div-comment-33193" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2042%2042'%3E%3C/svg%3E" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/screenshot-150x150.jpg" /><noscript><img src="https://riodoce.mx/wp-content/uploads/2019/05/screenshot-150x150.jpg" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript> <b class="fn">raul estrada</b> <span class="says">dice:</span></div><div class="comment-metadata"> <a href="https://riodoce.mx/2020/03/02/entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge/#comment-33193"> <time datetime="2020-03-02T12:03:55-07:00"> marzo 2, 2020 a las 12:03 pm </time> </a></div></footer><div class="comment-content"><p>MERECIDO RECONOCIMIENTO A QUIEN HA ENTREGADO GRAN PARTE DE SU VIDA EN AYUDAR A LOS POBRES, FELICIDADES</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2020/03/02/entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge&#038;replytocom=33193#respond' data-commentid="33193" data-postid="265347" data-belowelement="div-comment-33193" data-respondelement="respond" aria-label='Responder a raul estrada'>Responder</a></div></article></li></ol><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/02/entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=entregaran-medalla-de-honor-dra-norma-corona-a-mercedes-murillo-monge#respond" style="display:none;">Cancelar respuesta</a></small></h2><form action="https://riodoce.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='265347' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></div></div></div></div><div class="elementor-element elementor-element-205c99e elementor-column elementor-col-50 elementor-top-column" data-id="205c99e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a218b14 elementor-widget elementor-widget-spacer" data-id="a218b14" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-695a8f6 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="695a8f6" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://riodoce.mx" method="get"><div class="elementor-search-form__container"> <input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""> <button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search"> <i class="fa fa-search" aria-hidden="true"></i> <span class="elementor-screen-only">Search</span> </button></div></form></div></div><div class="elementor-element elementor-element-3d4a3db elementor-widget elementor-widget-template" data-id="3d4a3db" data-element_type="widget" data-widget_type="template.default"><div class="elementor-widget-container"><div class="elementor-template"><div data-elementor-type="section" data-elementor-id="226873" class="elementor elementor-226873 elementor-location-single" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-eef6be1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="eef6be1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-25cb384 elementor-column elementor-col-100 elementor-top-column" data-id="25cb384" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4668e0d elementor-widget elementor-widget-image" data-id="4668e0d" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="http://japac.gob.mx/" data-elementor-open-lightbox="" target="_blank"> <img width="768" height="198" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20198'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2019/05/JAPAC-768x198.jpg 768w, https://riodoce.mx/wp-content/uploads/2019/05/JAPAC-300x77.jpg 300w, https://riodoce.mx/wp-content/uploads/2019/05/JAPAC-1024x264.jpg 1024w, https://riodoce.mx/wp-content/uploads/2019/05/JAPAC.jpg 1459w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/JAPAC-768x198.jpg" /><noscript><img width="768" height="198" src="https://riodoce.mx/wp-content/uploads/2019/05/JAPAC-768x198.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/05/JAPAC-768x198.jpg 768w, https://riodoce.mx/wp-content/uploads/2019/05/JAPAC-300x77.jpg 300w, https://riodoce.mx/wp-content/uploads/2019/05/JAPAC-1024x264.jpg 1024w, https://riodoce.mx/wp-content/uploads/2019/05/JAPAC.jpg 1459w" sizes="(max-width: 768px) 100vw, 768px" /></noscript> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-6eac6e6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6eac6e6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-342e31a elementor-column elementor-col-100 elementor-inner-column" data-id="342e31a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-eadfbeb elementor-widget elementor-widget-heading" data-id="eadfbeb" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">RÍODOCE EDICIÓN 892</div></div></div><div class="elementor-element elementor-element-955d366 elementor-widget elementor-widget-spacer" data-id="955d366" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-d9f0078 elementor-widget elementor-widget-image" data-id="d9f0078" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx/portadas/" data-elementor-open-lightbox=""> <img width="768" height="813" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20813'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-892_1-768x813.jpg 768w, https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-892_1-283x300.jpg 283w, https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-892_1-968x1024.jpg 968w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-892_1-768x813.jpg" /><noscript><img width="768" height="813" src="https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-892_1-768x813.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-892_1-768x813.jpg 768w, https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-892_1-283x300.jpg 283w, https://riodoce.mx/wp-content/uploads/2019/05/Ríodoce-892_1-968x1024.jpg 968w" sizes="(max-width: 768px) 100vw, 768px" /></noscript> </a></div></div></div><div class="elementor-element elementor-element-71842ce elementor-widget elementor-widget-spacer" data-id="71842ce" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-ab7ae06 elementor-widget elementor-widget-heading" data-id="ab7ae06" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">01 de marzo del 2020</div></div></div><div class="elementor-element elementor-element-880b4f0 elementor-widget elementor-widget-spacer" data-id="880b4f0" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-63425b7 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="63425b7" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-d81592e elementor-column elementor-col-100 elementor-top-column" data-id="d81592e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-87751a7 elementor-widget elementor-widget-image" data-id="87751a7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://riodoce.mx/categoria/salud/gula/" data-elementor-open-lightbox=""> <img width="350" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20150'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER.jpg 350w, https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER-300x129.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER.jpg" /><noscript><img width="350" height="150" src="https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER.jpg" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER.jpg 350w, https://riodoce.mx/wp-content/uploads/2019/05/GULA-BANNER-300x129.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </a></div></div></div><div class="elementor-element elementor-element-2dc848e elementor-widget elementor-widget-spacer" data-id="2dc848e" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-0073554 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0073554" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-8c8bc3b elementor-column elementor-col-50 elementor-inner-column" data-id="8c8bc3b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f15ce2f elementor-view-default elementor-widget elementor-widget-icon" data-id="f15ce2f" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-image" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-2ba898a elementor-column elementor-col-50 elementor-inner-column" data-id="2ba898a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9927788 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-heading" data-id="9927788" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">GALERÍA</div></div></div><div class="elementor-element elementor-element-d76abcb elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="d76abcb" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default"><a href="https://riodoce.mx/galerias/">VER TODAS</a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-181ba24 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="181ba24" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3772680 elementor-column elementor-col-100 elementor-inner-column" data-id="3772680" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a916a50 elementor-widget elementor-widget-heading" data-id="a916a50" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default"><a href="https://riodoce.mx/2020/02/05/avalancha-en-turquia-deja-38-muertos/">Destruye Sedena casi 100 ‘narcolaboratorios’ en tres municipios de Sinaloa</a></div></div></div><div class="elementor-element elementor-element-c4b6f8b elementor-skin-carousel elementor-arrows-yes elementor-pagination-type-bullets elementor-pagination-position-outside elementor-invisible elementor-widget elementor-widget-media-carousel" data-id="c4b6f8b" data-element_type="widget" data-settings="{&quot;effect&quot;:&quot;fade&quot;,&quot;_animation&quot;:&quot;zoomIn&quot;,&quot;skin&quot;:&quot;carousel&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;pagination&quot;:&quot;bullets&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default"><div class="elementor-widget-container"><div class="elementor-swiper"><div class="elementor-main-swiper swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2020/02/IMG-20200224-WA0083-768x576.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div></div><div class="swiper-slide"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2020/02/IMG-20200224-WA0098-768x576.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div></div><div class="swiper-slide"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2020/02/IMG-20200224-WA0102-1-768x576.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div></div><div class="swiper-slide"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2020/02/IMG-20200224-WA0084-1.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div></div><div class="swiper-slide"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2020/02/IMG-20200224-WA0099-768x432.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div></div><div class="swiper-slide"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2020/02/IMG-20200224-WA0088-768x576.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div></div><div class="swiper-slide"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2020/02/IMG-20200224-WA0100-768x576.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div></div></div><div class="swiper-pagination"></div><div class="elementor-swiper-button elementor-swiper-button-prev"> <i class="eicon-chevron-left" aria-hidden="true"></i> <span class="elementor-screen-only">Previous</span></div><div class="elementor-swiper-button elementor-swiper-button-next"> <i class="eicon-chevron-right" aria-hidden="true"></i> <span class="elementor-screen-only">Next</span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4c248cf elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4c248cf" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-8906bb9 elementor-column elementor-col-100 elementor-top-column" data-id="8906bb9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0a655f9 elementor-widget elementor-widget-spacer" data-id="0a655f9" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-23de5f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="23de5f8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-088d74a elementor-column elementor-col-50 elementor-inner-column" data-id="088d74a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-dab477e elementor-view-default elementor-widget elementor-widget-icon" data-id="dab477e" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-columns" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-229aabe elementor-column elementor-col-50 elementor-inner-column" data-id="229aabe" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-97d3fad elementor-widget elementor-widget-heading" data-id="97d3fad" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">COLUMNAS</div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d0f0edb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d0f0edb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-563ee63 elementor-column elementor-col-100 elementor-inner-column" data-id="563ee63" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0560570 elementor-widget elementor-widget-uael-infobox" data-id="0560570" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-top  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/ismaelprofile-300x300.jpg" /><noscript><img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/ismaelprofile-300x300.jpg" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic" >Ismael Bojórquez</div><h3 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Altares y Sótanos</h3></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Mujeres: la sociedad hasta la madre</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/02/25/mujeres-la-sociedad-hasta-la-madre/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-c258c72 elementor-widget elementor-widget-divider" data-id="c258c72" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-604b094 elementor-widget elementor-widget-uael-infobox" data-id="604b094" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-top  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/ALFABETO.jpg" /><noscript><img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/ALFABETO.jpg" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic" >Andrés Villarreal</div><h3 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Alfabeto QWERTY</h3></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> ‘Hay dolores que se expresan callando’</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/02/25/hay-dolores-que-se-expresan-callando/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-9078846 elementor-widget elementor-widget-divider" data-id="9078846" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-286541b elementor-widget elementor-widget-uael-infobox" data-id="286541b" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-top  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/javerprofile-1-300x300.jpg" /><noscript><img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/javerprofile-1-300x300.jpg" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic" >Javier Valdez</div><h3 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Malayerba</h3></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Viuda</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/02/25/malayerba-viuda/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4a60ef9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4a60ef9" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-d06d84d elementor-column elementor-col-100 elementor-top-column" data-id="d06d84d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-11c7b2e elementor-widget elementor-widget-spacer" data-id="11c7b2e" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-ff49e4e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ff49e4e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-c2f4ab7 elementor-column elementor-col-100 elementor-top-column" data-id="c2f4ab7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-652d70b elementor-widget elementor-widget-image" data-id="652d70b" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="http://www.sinaloa.gob.mx/" data-elementor-open-lightbox=""> <img width="190" height="350" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20350'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2019/05/Banner-190X350-RIO-DOCE-Oportunidades-L.png 190w, https://riodoce.mx/wp-content/uploads/2019/05/Banner-190X350-RIO-DOCE-Oportunidades-L-163x300.png 163w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/Banner-190X350-RIO-DOCE-Oportunidades-L.png" /><noscript><img width="190" height="350" src="https://riodoce.mx/wp-content/uploads/2019/05/Banner-190X350-RIO-DOCE-Oportunidades-L.png" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/05/Banner-190X350-RIO-DOCE-Oportunidades-L.png 190w, https://riodoce.mx/wp-content/uploads/2019/05/Banner-190X350-RIO-DOCE-Oportunidades-L-163x300.png 163w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a></div></div></div><div class="elementor-element elementor-element-63b7e58 elementor-widget elementor-widget-spacer" data-id="63b7e58" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4128f3a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4128f3a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-07b9ec6 elementor-column elementor-col-100 elementor-top-column" data-id="07b9ec6" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3c6d68f elementor-widget elementor-widget-spacer" data-id="3c6d68f" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-72dea03 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="72dea03" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-b09a111 elementor-column elementor-col-50 elementor-inner-column" data-id="b09a111" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e625584 elementor-view-default elementor-widget elementor-widget-icon" data-id="e625584" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-commenting" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-a464abe elementor-column elementor-col-50 elementor-inner-column" data-id="a464abe" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e791af4 elementor-widget elementor-widget-heading" data-id="e791af4" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">OPINIÓN</div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-9ce6afd elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="9ce6afd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-aa0e4de elementor-column elementor-col-100 elementor-inner-column" data-id="aa0e4de" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1ca6d45 elementor-widget elementor-widget-uael-infobox" data-id="1ca6d45" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="298" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20298%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/06/ERNESTOHN-PROFILE-298x300.png" /><noscript><img width="298" height="300" src="https://riodoce.mx/wp-content/uploads/2019/06/ERNESTOHN-PROFILE-298x300.png" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Ernesto Hernández Norzagaray</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> El año que nos robaron a la reina del carnaval</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/02/25/el-ano-que-nos-robaron-a-la-reina-de-carnaval/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-0a89a85 elementor-widget elementor-widget-divider" data-id="0a89a85" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-eff9675 elementor-widget elementor-widget-uael-infobox" data-id="eff9675" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="295" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/perfil-luis-miguel-295x300.png" /><noscript><img width="295" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/perfil-luis-miguel-295x300.png" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Luis Miguel González</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Dos formas de producir números rojos en Pemex: Lozoya y Romero</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/03/02/dos-formas-de-producir-numeros-rojos-en-pemex-lozoya-y-romero/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-799578f elementor-widget elementor-widget-divider" data-id="799578f" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-1d42624 elementor-widget elementor-widget-uael-infobox" data-id="1d42624" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/USER-300x300.jpg" /><noscript><img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/USER-300x300.jpg" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Omar Garfias</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Váyase por la izquierda, Sr. Presidente</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/02/25/vayase-por-la-izquierda-sr-presidente/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-27a6027 elementor-widget elementor-widget-divider" data-id="27a6027" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-39e8c7d elementor-widget elementor-widget-uael-infobox" data-id="39e8c7d" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/USER-300x300.jpg" /><noscript><img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/USER-300x300.jpg" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Ignacio Rodríguez Reyna</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> El dilema de Lozoya: quebrar el silencio o ser un mártir del viejo régimen</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/02/20/el-dilema-de-lozoya-quebrar-el-silencio-o-ser-un-martir-del-viejo-regimen/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-e140b7e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e140b7e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-c80498f elementor-column elementor-col-100 elementor-top-column" data-id="c80498f" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4f2fccc elementor-widget elementor-widget-spacer" data-id="4f2fccc" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-f885818 elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="f885818" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-bfe2479 elementor-column elementor-col-50 elementor-inner-column" data-id="bfe2479" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6ff91e5 elementor-widget elementor-widget-divider" data-id="6ff91e5" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div><div class="elementor-element elementor-element-f660404 elementor-column elementor-col-50 elementor-inner-column" data-id="f660404" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5469ab9 elementor-widget elementor-widget-heading" data-id="5469ab9" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">LO MAS VISTO</h3></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-970c4bb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="970c4bb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4a0795e elementor-column elementor-col-50 elementor-inner-column" data-id="4a0795e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1f08b18 elementor-view-default elementor-widget elementor-widget-icon" data-id="1f08b18" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-paint-brush" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-3c1a90d elementor-column elementor-col-50 elementor-inner-column" data-id="3c1a90d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fa3589b elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="fa3589b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">El Ñacas y el Tacuachi</div></div></div><div class="elementor-element elementor-element-14357ea elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="14357ea" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default"><a href="https://riodoce.mx/cartones/">VER TODAS</a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-8ea6651 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="8ea6651" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-ba807d9 elementor-column elementor-col-100 elementor-inner-column" data-id="ba807d9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-11a06c4 elementor-skin-carousel elementor-arrows-yes elementor-pagination-type-bullets elementor-pagination-position-outside elementor-invisible elementor-widget elementor-widget-media-carousel" data-id="11a06c4" data-element_type="widget" data-settings="{&quot;effect&quot;:&quot;fade&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;none&quot;,&quot;skin&quot;:&quot;carousel&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;pagination&quot;:&quot;bullets&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default"><div class="elementor-widget-container"><div class="elementor-swiper"><div class="elementor-main-swiper swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas550.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="0"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas550-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas549.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="1"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas549-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas548.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="2"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas548-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas547.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="3"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas547-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas546.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="4"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas546-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas545.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="5"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas545-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas544.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="6"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas544-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas543.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="7"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas543-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/12/Ñacas542.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="8"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/12/Ñacas542-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas541.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="9"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas541-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas539.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="10"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas539-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas538.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="11"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas538-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas537.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="12"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas537-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas536.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="13"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas536-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas535.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="14"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas535-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas534.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="15"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas534-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas533.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="16"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas533-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div><div class="swiper-slide"> <a href="https://riodoce.mx/wp-content/uploads/2019/05/Ñacas532.jpg" data-elementor-lightbox-slideshow="11a06c4" data-elementor-lightbox-index="17"><div data-bg="url(https://riodoce.mx/wp-content/uploads/2019/05/Ñacas532-768x407.jpg)" class="elementor-carousel-image rocket-lazyload" style=""></div><div class="elementor-carousel-image-overlay e-overlay-animation-fade"> <i class="fa fa-search-plus"></i></div> </a></div></div><div class="swiper-pagination"></div><div class="elementor-swiper-button elementor-swiper-button-prev"> <i class="eicon-chevron-left" aria-hidden="true"></i> <span class="elementor-screen-only">Previous</span></div><div class="elementor-swiper-button elementor-swiper-button-next"> <i class="eicon-chevron-right" aria-hidden="true"></i> <span class="elementor-screen-only">Next</span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-5fca7bf elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="5fca7bf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6967056 elementor-column elementor-col-100 elementor-inner-column" data-id="6967056" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-aa278f3 elementor-view-default elementor-widget elementor-widget-icon" data-id="aa278f3" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-envelope-o" aria-hidden="true"></i></div></div></div></div><div class="elementor-element elementor-element-05a11f8 elementor-widget elementor-widget-heading" data-id="05a11f8" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">BOLETÍN NOTICIOSO</div></div></div><div class="elementor-element elementor-element-6914a78 elementor-widget elementor-widget-text-editor" data-id="6914a78" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><div class="elementor-element elementor-element-996d41d elementor-widget elementor-widget-text-editor" data-id="996d41d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Ingresa tu correo electrónico para recibir las noticias al momento de nuestro portal.</p></div></div></div></div></div></div><div class="elementor-element elementor-element-69241e0 elementor-widget elementor-widget-jet-subscribe-form" data-id="69241e0" data-element_type="widget" data-widget_type="jet-subscribe-form.default"><div class="elementor-widget-container"><div class="elementor-jet-subscribe-form jet-elements"><div class="jet-subscribe-form jet-subscribe-form--block-layout" data-settings="{&quot;redirect&quot;:false,&quot;redirect_url&quot;:&quot;#&quot;,&quot;use_target_list_id&quot;:true,&quot;target_list_id&quot;:&quot;5aff7923b6&quot;}"><form method="POST" action="#" class="jet-subscribe-form__form"><div class="jet-subscribe-form__input-group"><div class="jet-subscribe-form__fields"> <input class="jet-subscribe-form__input jet-subscribe-form__mail-field" type="email" name="email" placeholder="Ingresa tu correo" data-instance-data="[]"></div> <a class="jet-subscribe-form__submit elementor-button elementor-size-md" href="#"><span class="jet-subscribe-form__submit-text">Suscribirme</span></a></div><div class="jet-subscribe-form__message"><div class="jet-subscribe-form__message-inner"><span></span></div></div></form></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-a334290 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a334290" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-edce97c elementor-column elementor-col-50 elementor-inner-column" data-id="edce97c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-34e666f elementor-view-default elementor-widget elementor-widget-icon" data-id="34e666f" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i class="fa fa-commenting" aria-hidden="true"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-e4b7907 elementor-column elementor-col-50 elementor-inner-column" data-id="e4b7907" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-13e7798 elementor-widget elementor-widget-heading" data-id="13e7798" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">OPINIÓN DEPORTES</div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-6b06c5e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6b06c5e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2e5451d elementor-column elementor-col-100 elementor-inner-column" data-id="2e5451d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-44d4260 elementor-widget elementor-widget-uael-infobox" data-id="44d4260" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/DESDE-LOS-11-PASOS-300x300.png" /><noscript><img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/DESDE-LOS-11-PASOS-300x300.png" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic" >Arturo González</div><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Desde los 11 Pasos</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Darán tiro de gracia al Ascenso en la Liga Mx</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/02/27/daran-tiro-de-gracia-al-ascenso-en-la-liga-mx/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-b1a4a5b elementor-widget elementor-widget-divider" data-id="b1a4a5b" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-c3cad26 elementor-widget elementor-widget-uael-infobox" data-id="c3cad26" data-element_type="widget" data-widget_type="uael-infobox.default"><div class="elementor-widget-container"><div class="uael-module-content uael-infobox uael-imgicon-style-custom  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-link"><div class="uael-infobox-left-right-wrap"><div class="uael-module-content uael-imgicon-wrap "><div class="uael-image" itemscope itemtype="http://schema.org/ImageObject"><div class="uael-image-content elementor-animation- "> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/05/ZONA-DE-CONTACTO-300x300.png" /><noscript><img width="300" height="300" src="https://riodoce.mx/wp-content/uploads/2019/05/ZONA-DE-CONTACTO-300x300.png" class="attachment-medium size-medium" alt="" /></noscript></div></div></div><div class="uael-infobox-content"><div class='uael-infobox-title-wrap'><div class="uael-infobox-title-prefix elementor-inline-editing" data-elementor-setting-key="infobox_title_prefix" data-elementor-inline-editing-toolbar="basic" >Fernando Ballesteros</div><h1 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic" >Zona de Contacto</h1></div><div class="uael-infobox-text-wrap"><div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced"> Cascada de noticias del beisbol</div><div class="uael-infobox-cta-link-style"> <a href="https://riodoce.mx/2020/02/27/cascada-de-noticias-del-beisbol-3/" rel="" target=""  class="uael-infobox-cta-link"> <span class="elementor-inline-editing" data-elementor-setting-key="infobox_link_text" data-elementor-inline-editing-toolbar="basic">Leer más</span> <span class="uael-infobox-link-icon uael-infobox-link-icon-after"> </span> </a></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-ec28ed7 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ec28ed7" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3acfd26 elementor-column elementor-col-50 elementor-inner-column" data-id="3acfd26" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4099c12 elementor-widget elementor-widget-divider" data-id="4099c12" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div><div class="elementor-element elementor-element-f231211 elementor-column elementor-col-50 elementor-inner-column" data-id="f231211" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-85ef126 elementor-widget elementor-widget-heading" data-id="85ef126" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">DEPORTES</h3></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-2cd4b94 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="2cd4b94" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-cd982f8 elementor-column elementor-col-100 elementor-inner-column" data-id="cd982f8" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3269b1c elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3269b1c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-264590 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-impreso tag-beisbolistas"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/02/27/estrellas-de-gl-explotan-ante-astros/"><div class="elementor-post__thumbnail"><img width="300" height="147" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20147'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas-300x147.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas-768x378.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas-1024x503.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas.jpg 1597w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas-300x147.jpg" /><noscript><img width="300" height="147" src="https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas-300x147.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas-300x147.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas-768x378.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas-1024x503.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/beisbolistas.jpg 1597w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://riodoce.mx/2020/02/27/estrellas-de-gl-explotan-ante-astros/"> Estrellas de GL explotan ante Astros </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 27, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/02/27/estrellas-de-gl-explotan-ante-astros/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-264585 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol category-impreso tag-entrenadores tag-futbolistas"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/02/27/broncas-de-futbolistas-y-entrenadores/"><div class="elementor-post__thumbnail"><img width="300" height="168" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20168'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2020/02/futbol-300x168.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/futbol-768x431.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/futbol.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2020/02/futbol-300x168.jpg" /><noscript><img width="300" height="168" src="https://riodoce.mx/wp-content/uploads/2020/02/futbol-300x168.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/02/futbol-300x168.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/futbol-768x431.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/futbol.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://riodoce.mx/2020/02/27/broncas-de-futbolistas-y-entrenadores/"> Broncas de futbolistas y entrenadores </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 27, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/02/27/broncas-de-futbolistas-y-entrenadores/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-264583 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-impreso category-zona-de-contacto tag-beisbol tag-freseros-de-san-quintin"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/02/27/cascada-de-noticias-del-beisbol-3/"><div class="elementor-post__thumbnail"><img width="300" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20170'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín-300x170.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín-768x436.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín-1024x581.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín.jpg 1587w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín-300x170.jpg" /><noscript><img width="300" height="170" src="https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín-300x170.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín-300x170.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín-768x436.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín-1024x581.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/Freseros-de-San-Quintín.jpg 1587w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://riodoce.mx/2020/02/27/cascada-de-noticias-del-beisbol-3/"> Cascada de noticias del beisbol </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 27, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/02/27/cascada-de-noticias-del-beisbol-3/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-264580 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-desde-los-once-pasos category-impreso tag-ascenso tag-liga-mx"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/02/27/daran-tiro-de-gracia-al-ascenso-en-la-liga-mx/"><div class="elementor-post__thumbnail"><img width="300" height="152" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20152'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx-300x152.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx-768x390.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx-1024x520.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx.jpg 1132w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx-300x152.jpg" /><noscript><img width="300" height="152" src="https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx-300x152.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx-300x152.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx-768x390.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx-1024x520.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/liga-ascenso-mx.jpg 1132w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://riodoce.mx/2020/02/27/daran-tiro-de-gracia-al-ascenso-en-la-liga-mx/"> Darán tiro de gracia al Ascenso en la Liga Mx </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 27, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/02/27/daran-tiro-de-gracia-al-ascenso-en-la-liga-mx/"> Leer más» </a></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-48213df elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="48213df" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-a1cb571 elementor-column elementor-col-50 elementor-inner-column" data-id="a1cb571" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-979640f elementor-widget elementor-widget-divider" data-id="979640f" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div><div class="elementor-element elementor-element-dda6b5d elementor-column elementor-col-50 elementor-inner-column" data-id="dda6b5d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6974204 elementor-widget elementor-widget-heading" data-id="6974204" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">viral</h3></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-bdfe0e3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="bdfe0e3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-d395a09 elementor-column elementor-col-100 elementor-inner-column" data-id="d395a09" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c4426d8 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="c4426d8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-263296 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-alcalde-candela tag-billetes tag-coahuila"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/02/12/primo-de-alcalde-de-candela-coahuila-sube-foto-nadando-en-billetes/"><div class="elementor-post__thumbnail"><img width="300" height="159" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20159'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2020/02/primo-alcalde-de-Candela-Coahuila-300x159.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/primo-alcalde-de-Candela-Coahuila-768x408.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/primo-alcalde-de-Candela-Coahuila.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2020/02/primo-alcalde-de-Candela-Coahuila-300x159.jpg" /><noscript><img width="300" height="159" src="https://riodoce.mx/wp-content/uploads/2020/02/primo-alcalde-de-Candela-Coahuila-300x159.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/02/primo-alcalde-de-Candela-Coahuila-300x159.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/primo-alcalde-de-Candela-Coahuila-768x408.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/primo-alcalde-de-Candela-Coahuila.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h5 class="elementor-post__title"> <a href="https://riodoce.mx/2020/02/12/primo-de-alcalde-de-candela-coahuila-sube-foto-nadando-en-billetes/"> Primo de alcalde de Candela, Coahuila, sube foto &#8216;nadando&#8217; en billetes </a></h5><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 12, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/02/12/primo-de-alcalde-de-candela-coahuila-sube-foto-nadando-en-billetes/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-262564 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-fake-news"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/02/05/video-con-autos-de-lujo-no-esta-grabado-en-cosala/"><div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2020/02/video-foto-300x169.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/video-foto-768x432.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/video-foto-1024x576.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/video-foto.jpg 1366w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2020/02/video-foto-300x169.jpg" /><noscript><img width="300" height="169" src="https://riodoce.mx/wp-content/uploads/2020/02/video-foto-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/02/video-foto-300x169.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/video-foto-768x432.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/video-foto-1024x576.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/video-foto.jpg 1366w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h5 class="elementor-post__title"> <a href="https://riodoce.mx/2020/02/05/video-con-autos-de-lujo-no-esta-grabado-en-cosala/"> Video con autos de lujo no está grabado en Cosalá </a></h5><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 5, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/02/05/video-con-autos-de-lujo-no-esta-grabado-en-cosala/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-262072 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-ladyhijadegeneral"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/02/02/pide-disculpas-ladyhijadegeneral/"><div class="elementor-post__thumbnail"><img width="300" height="158" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20158'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748-300x158.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748-768x405.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748-1024x539.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748.jpg 1080w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748-300x158.jpg" /><noscript><img width="300" height="158" src="https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748-300x158.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748-300x158.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748-768x405.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748-1024x539.jpg 1024w, https://riodoce.mx/wp-content/uploads/2020/02/IMG_20200202_131748.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h5 class="elementor-post__title"> <a href="https://riodoce.mx/2020/02/02/pide-disculpas-ladyhijadegeneral/"> Pide disculpas #LadyHijaDeGeneral </a></h5><div class="elementor-post__meta-data"> <span class="elementor-post-date"> febrero 2, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/02/02/pide-disculpas-ladyhijadegeneral/"> Leer más» </a></div></article><article class="elementor-post elementor-grid-item post-261612 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-perrita-eclipse tag-seattle"> <a class="elementor-post__thumbnail__link" href="https://riodoce.mx/2020/01/29/viral-la-perrita-eclipse-toma-todos-los-dias-el-autobus-en-seattle-para-ir-al-parque/"><div class="elementor-post__thumbnail"><img width="300" height="185" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20185'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2020/01/perrita-eclipse-300x185.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/01/perrita-eclipse-768x473.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/01/perrita-eclipse.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2020/01/perrita-eclipse-300x185.jpg" /><noscript><img width="300" height="185" src="https://riodoce.mx/wp-content/uploads/2020/01/perrita-eclipse-300x185.jpg" class="attachment-medium size-medium" alt="" srcset="https://riodoce.mx/wp-content/uploads/2020/01/perrita-eclipse-300x185.jpg 300w, https://riodoce.mx/wp-content/uploads/2020/01/perrita-eclipse-768x473.jpg 768w, https://riodoce.mx/wp-content/uploads/2020/01/perrita-eclipse.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h5 class="elementor-post__title"> <a href="https://riodoce.mx/2020/01/29/viral-la-perrita-eclipse-toma-todos-los-dias-el-autobus-en-seattle-para-ir-al-parque/"> #Viral La perrita Eclipse toma todos los días el autobús en Seattle para ir al parque </a></h5><div class="elementor-post__meta-data"> <span class="elementor-post-date"> enero 29, 2020 </span></div> <a class="elementor-post__read-more" href="https://riodoce.mx/2020/01/29/viral-la-perrita-eclipse-toma-todos-los-dias-el-autobus-en-seattle-para-ir-al-parque/"> Leer más» </a></div></article></div></div></div></div></div></div></div></div></section></div></div></div></div></div></div><div class="elementor-element elementor-element-419d855 elementor-widget elementor-widget-spacer" data-id="419d855" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="339" class="elementor elementor-339 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-19969243 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="19969243" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-26cd29f6 elementor-column elementor-col-100 elementor-top-column" data-id="26cd29f6" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-531b8396 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="531b8396" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-44021e3 elementor-column elementor-col-20 elementor-inner-column" data-id="44021e3" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d53b1b1 elementor-widget elementor-widget-heading" data-id="d53b1b1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">RioDoce</h4></div></div><div class="elementor-element elementor-element-44a1edb elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="44a1edb" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/"> <span class="elementor-icon-list-icon"> <i class="fa fa-check" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Inicio</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/quiene-somos/"> <span class="elementor-icon-list-text">Quienes Somos</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/aviso-de-privacida/"> <span class="elementor-icon-list-text">Aviso de Privacidad</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/aviso-legal/"> <span class="elementor-icon-list-text">Aviso Legal</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/contacto"> <span class="elementor-icon-list-text">Contacto</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-64d504a1 elementor-column elementor-col-20 elementor-inner-column" data-id="64d504a1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3409940a elementor-widget elementor-widget-heading" data-id="3409940a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Noticias</h4></div></div><div class="elementor-element elementor-element-631ddb30 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="631ddb30" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/category/culiacan-2/"> <span class="elementor-icon-list-text">Local</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/category/estatal/"> <span class="elementor-icon-list-text">Estado</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/category/policiaca/"> <span class="elementor-icon-list-text">Narcotrafico</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/category/cultura-arte/"> <span class="elementor-icon-list-text">Cultura</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/category/deportes/"> <span class="elementor-icon-list-text">Deportes</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-1eed1162 elementor-column elementor-col-20 elementor-inner-column" data-id="1eed1162" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-67873159 elementor-widget elementor-widget-heading" data-id="67873159" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Secciones</h4></div></div><div class="elementor-element elementor-element-20b9af46 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="20b9af46" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/columnas/"> <span class="elementor-icon-list-text">Columnas</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/cartones/"> <span class="elementor-icon-list-text">Cartones</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/opinion/"> <span class="elementor-icon-list-text">Opiniones</span> </a></li><li class="elementor-icon-list-item" > <a href="https://riodoce.mx/contacto"> <span class="elementor-icon-list-text">Denuncia Ciudadana</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-6da4f0a7 elementor-column elementor-col-20 elementor-inner-column" data-id="6da4f0a7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2beda2e1 elementor-widget elementor-widget-heading" data-id="2beda2e1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Síguenos</h4></div></div><div class="elementor-element elementor-element-1e0a3382 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="1e0a3382" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://www.facebook.com/riodoceperiodismo/"> <span class="elementor-icon-list-icon"> <i class="fa fa-facebook-official" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Facebook</span> </a></li><li class="elementor-icon-list-item" > <a href="https://twitter.com/riodoce_mx"> <span class="elementor-icon-list-icon"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Twitter</span> </a></li><li class="elementor-icon-list-item" > <a href="https://www.youtube.com/channel/UCUqof5JUv4tBnfyP3kpdZmw"> <span class="elementor-icon-list-icon"> <i class="fa fa-youtube-play" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">YouTube</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-7bb63781 elementor-column elementor-col-20 elementor-inner-column" data-id="7bb63781" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4ddeba36 elementor-widget elementor-widget-heading" data-id="4ddeba36" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Suscríbete a nuestro boletín</h2></div></div><div class="elementor-element elementor-element-996d41d elementor-widget elementor-widget-text-editor" data-id="996d41d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Ingresa tu correo electrónico para recibir las noticias al momento de nuestro portal.</p></div></div></div><div class="elementor-element elementor-element-742ba0b elementor-widget elementor-widget-jet-subscribe-form" data-id="742ba0b" data-element_type="widget" data-widget_type="jet-subscribe-form.default"><div class="elementor-widget-container"><div class="elementor-jet-subscribe-form jet-elements"><div class="jet-subscribe-form jet-subscribe-form--block-layout" data-settings="{&quot;redirect&quot;:false,&quot;redirect_url&quot;:&quot;#&quot;,&quot;use_target_list_id&quot;:true,&quot;target_list_id&quot;:&quot;5aff7923b6&quot;}"><form method="POST" action="#" class="jet-subscribe-form__form"><div class="jet-subscribe-form__input-group"><div class="jet-subscribe-form__fields"> <input class="jet-subscribe-form__input jet-subscribe-form__mail-field" type="email" name="email" placeholder="Ingresa tu correo" data-instance-data="[]"></div> <a class="jet-subscribe-form__submit elementor-button elementor-size-md" href="#"><span class="jet-subscribe-form__submit-text">Suscribirme</span></a></div><div class="jet-subscribe-form__message"><div class="jet-subscribe-form__message-inner"><span></span></div></div></form></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-47e1f41b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="47e1f41b" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-789c6d24 elementor-column elementor-col-50 elementor-inner-column" data-id="789c6d24" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c58729c elementor-widget elementor-widget-image" data-id="c58729c" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="1462" height="279" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201462%20279'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2019/04/logoblanco.png 1462w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-300x57.png 300w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-768x147.png 768w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-1024x195.png 1024w" data-lazy-sizes="(max-width: 1462px) 100vw, 1462px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/04/logoblanco.png" /><noscript><img width="1462" height="279" src="https://riodoce.mx/wp-content/uploads/2019/04/logoblanco.png" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/04/logoblanco.png 1462w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-300x57.png 300w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-768x147.png 768w, https://riodoce.mx/wp-content/uploads/2019/04/logoblanco-1024x195.png 1024w" sizes="(max-width: 1462px) 100vw, 1462px" /></noscript></div></div></div></div></div></div><div class="elementor-element elementor-element-51eb7fda elementor-column elementor-col-50 elementor-inner-column" data-id="51eb7fda" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e2d2b6c elementor-widget elementor-widget-heading" data-id="3e2d2b6c" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Copyright 2018 © RIODOCE.MX. Todos los derechos Reservados.</p></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var hasJetBlogPlaylist = 0; /* ]]> */</script> <div data-elementor-type="popup" data-elementor-id="444" class="elementor elementor-444 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInRight&quot;,&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-544a7a45 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="544a7a45" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-315db9c0 elementor-column elementor-col-100 elementor-top-column" data-id="315db9c0" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fbcf307 elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="fbcf307" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-fbcf307" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-223827"><a href="https://riodoce.mx/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223828"><a href="https://riodoce.mx/categoria/impreso/" class="elementor-item">Impreso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-239058"><a href="https://riodoce.mx/categoria/legislativo/" class="elementor-item">Legislativo</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239061"><a href="https://riodoce.mx/categoria/legislativo/congreso-estatal/" class="elementor-sub-item">Congreso Estatal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239059"><a href="https://riodoce.mx/categoria/legislativo/camaras-de-diputados/" class="elementor-sub-item">Cámara de Diputados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239060"><a href="https://riodoce.mx/categoria/legislativo/diputados-locales/" class="elementor-sub-item">Diputados Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239062"><a href="https://riodoce.mx/categoria/legislativo/senado/" class="elementor-sub-item">Senado</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226473"><a href="https://riodoce.mx/categoria/narcotrafico/" class="elementor-item">Narcotráfico</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227085"><a href="https://riodoce.mx/columnas/" class="elementor-item">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223829"><a href="https://riodoce.mx/categoria/opinion/" class="elementor-item">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223830"><a href="https://riodoce.mx/categoria/economia/" class="elementor-item">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223831"><a href="https://riodoce.mx/categoria/entretenimiento/cultura-arte/" class="elementor-item">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223832"><a href="https://riodoce.mx/categoria/deportes/" class="elementor-item">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223833"><a href="https://riodoce.mx/categoria/salud/" class="elementor-item">Salud y Bienestar</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-fbcf307" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-223827"><a href="https://riodoce.mx/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223828"><a href="https://riodoce.mx/categoria/impreso/" class="elementor-item">Impreso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-239058"><a href="https://riodoce.mx/categoria/legislativo/" class="elementor-item">Legislativo</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239061"><a href="https://riodoce.mx/categoria/legislativo/congreso-estatal/" class="elementor-sub-item">Congreso Estatal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239059"><a href="https://riodoce.mx/categoria/legislativo/camaras-de-diputados/" class="elementor-sub-item">Cámara de Diputados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239060"><a href="https://riodoce.mx/categoria/legislativo/diputados-locales/" class="elementor-sub-item">Diputados Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239062"><a href="https://riodoce.mx/categoria/legislativo/senado/" class="elementor-sub-item">Senado</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226473"><a href="https://riodoce.mx/categoria/narcotrafico/" class="elementor-item">Narcotráfico</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227085"><a href="https://riodoce.mx/columnas/" class="elementor-item">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223829"><a href="https://riodoce.mx/categoria/opinion/" class="elementor-item">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223830"><a href="https://riodoce.mx/categoria/economia/" class="elementor-item">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223831"><a href="https://riodoce.mx/categoria/entretenimiento/cultura-arte/" class="elementor-item">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223832"><a href="https://riodoce.mx/categoria/deportes/" class="elementor-item">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223833"><a href="https://riodoce.mx/categoria/salud/" class="elementor-item">Salud y Bienestar</a></li></ul></nav></div></div><div class="elementor-element elementor-element-1be17ad elementor-widget elementor-widget-divider" data-id="1be17ad" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-5761af6 elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="5761af6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-5761af6" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://riodoce.mx/quiene-somos/" class="elementor-item">Quienes Somos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="#" class="elementor-item elementor-item-anchor">Publicidad</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="#" class="elementor-item elementor-item-anchor">Contacto</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-5761af6" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://riodoce.mx/quiene-somos/" class="elementor-item">Quienes Somos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="#" class="elementor-item elementor-item-anchor">Publicidad</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="#" class="elementor-item elementor-item-anchor">Contacto</a></li></ul></nav></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-b429687 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b429687" data-element_type="section"><div class="elementor-container elementor-column-gap-narrow"><div class="elementor-row"><div class="elementor-element elementor-element-2ebc344 elementor-column elementor-col-50 elementor-top-column" data-id="2ebc344" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-53a85be elementor-widget elementor-widget-text-editor" data-id="53a85be" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>2019 © RIODOCE <br />Todos los derechos Reservados.</p></div></div></div></div></div></div><div class="elementor-element elementor-element-312ef12 elementor-column elementor-col-50 elementor-top-column" data-id="312ef12" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-950b2f1 elementor-widget elementor-widget-image" data-id="950b2f1" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="1462" height="279" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201462%20279'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://riodoce.mx/wp-content/uploads/2019/04/logonopad.png 1462w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-300x57.png 300w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-768x147.png 768w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-1024x195.png 1024w" data-lazy-sizes="(max-width: 1462px) 100vw, 1462px" data-lazy-src="https://riodoce.mx/wp-content/uploads/2019/04/logonopad.png" /><noscript><img width="1462" height="279" src="https://riodoce.mx/wp-content/uploads/2019/04/logonopad.png" class="attachment-full size-full" alt="" srcset="https://riodoce.mx/wp-content/uploads/2019/04/logonopad.png 1462w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-300x57.png 300w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-768x147.png 768w, https://riodoce.mx/wp-content/uploads/2019/04/logonopad-1024x195.png 1024w" sizes="(max-width: 1462px) 100vw, 1462px" /></noscript></div></div></div></div></div></div></div></div></section></div></div></div><link data-minify="1" rel='stylesheet' id='elementor-post-226873-css'  href='https://riodoce.mx/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-226873-4d196af43b032b7dfa94ac4c71d31274.css' type='text/css' media='all' /><link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.2.5' type='text/css' media='all' /> <script type='text/javascript' src='https://riodoce.mx/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min-1.0.1.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min-0.2.17.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/js/frontend-modules.min-2.7.5.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min-2.7.3.js' defer></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php","nonce":"6c092aea8a","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_MX","app_id":""}};</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/js/frontend.min-2.7.3.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/dialog/dialog.min-4.7.3.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min-4.0.2.js' defer></script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/swiper/swiper.min-4.4.6.js' defer></script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.5","urls":{"assets":"https:\/\/riodoce.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":265347,"title":"Entregar\u00e1n medalla de honor 'Dra. Norma Corona' a Mercedes Murillo Monge","excerpt":""}};</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/js/frontend.min-2.7.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jetElements = {"ajaxUrl":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/riodoce.mx\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}}; /* ]]> */</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/jet-elements/assets/js/jet-elements.min-2.2.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var JetBlogSettings = {"ajaxurl":"https:\/\/riodoce.mx\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://riodoce.mx/wp-content/cache/busting/1/wp-content/plugins/jet-blog/assets/js/jet-blog.min-2.2.0.js' defer></script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://riodoce.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->